PPD

Утверждены Постановлением Совета Министров - Правительства Российской Федерации
 от 23 октября 1993 г.
№ 1090

ПРАВИЛА

ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

(в ред. Постановлений Правительства РФ от 08.01.1996 № 3, от 31.10.1998 № 1272, от 21.04.2000 № 370,
от 24.01.2001 № 67, от 28.06.2002 № 472, от 07.05.2003 № 265, № 595 от 25.09.2003 , № 767 от 14.12.2005 вступает в силу с 01.01.2006)

Оглавление :
  • 1. Общие положения
  • 2. Общие обязанности водителей
  • 3. Применение специальных сигналов
  • 4. Обязанности пешеходов
  • 5. Обязанности пассажиров
  • 6. Сигналы светофора и регулировщика
  • 7. Применение аварийной сигнализации и знака аварийной остановки
  • 8. Начало движения, маневрирование
  • 9. Расположение транспортных средств на проезжей части
  • 10. Скорость движения
  • 11. Обгон, встречный разъезд
  • 12. Остановка и стоянка
  • 13. Проезд перекрестков
  • 14. Пешеходные переходы и остановки маршрутных транспортных средств
  • 15. Движение через железнодорожные пути
  • 16. Движение по автомагистралям
  • 17. Движение в жилых зонах
  • 18. Приоритет маршрутных транспортных средств
  • 19. Пользование внешними световыми приборами и звуковыми сигналами
  • 20. Буксировка механических транспортных средств
  • 21. Учебная езда
  • 22. Перевозка людей
  • 23. Перевозка грузов
  • 24. Дополнительные требования к движению велосипедов,мопедов, гужевых повозок, а также прогону животных

1. Общие положения

1.1. Настоящие Правила дорожного движения <*> устанавливают единый порядок дорожного движения на всей территории Российской Федерации. Другие нормативные акты, касающиеся дорожного движения, должны основываться на требованиях Правил и не противоречить им.

--------------------------------

<*> В дальнейшем - Правила.

1.2. В Правилах используются следующие основные понятия и термины:

"Автомагистраль" - дорога, обозначенная знаком 5.1* [image] и имеющая для каждого направления движения проезжие части, отделенные друг от друга разделительной полосой (а при ее отсутствии - дорожным ограждением), без пересечений в одном уровне с другими дорогами, железнодорожными или трамвайными путями, пешеходными или велосипедными дорожками

--------------------------------

<*> Здесь и далее приводится нумерация дорожных знаков согласно Приложению 1.

"Автопоезд" - механическое транспортное средство, сцепленное с прицепом (прицепами)

"Велосипед" - транспортное средство, кроме инвалидных колясок, имеющее два колеса или более и приводимое в движение мускульной силой людей, находящихся на нем.

"Водитель" - лицо, управляющее каким-либо транспортным средством, погонщик, ведущий по дороге вьючных, верховых животных или стадо. К водителю приравнивается обучающий вождению.

"Вынужденная остановка" - прекращение движения транспортного средства из-за его технической неисправности или опасности, создаваемой перевозимым грузом, состоянием водителя (пассажира) или появлением препятствия на дороге.

"Главная дорога" - дорога, обозначенная знаками [image] 2.1, [image] [image] [image] 2.3.1 - 2.3.7 или [image] 5.1, по отношению к пересекаемой (примыкающей), или дорога с твердым покрытием (асфальто- и цементобетон, каменные материалы и тому подобное) по отношению к грунтовой, либо любая дорога по отношению к выездам с прилегающих территорий. Наличие на второстепенной дороге непосредственно перед перекрестком участка с покрытием не делает ее равной по значению с пересекаемой.

"Дорога" - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также трамвайные пути, тротуары, обочины и разделительные полосы при их наличии.

"Дорожное движение" - совокупность общественных отношений, возникающих в процессе перемещения людей и грузов с помощью транспортных средств или без таковых в пределах дорог.

"Дорожно-транспортное происшествие" - событие, возникшее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены транспортные средства, сооружения, грузы либо причинен иной материальный ущерб.

"Железнодорожный переезд" - пересечение дороги с железнодорожными путями на одном уровне.

"Маршрутное транспортное средство" - транспортное средство общего пользования (автобус, троллейбус, трамвай), предназначенное для перевозки по дорогам людей и движущееся по установленному маршруту с обозначенными местами
остановок

"Механическое транспортное средство" - транспортное средство, кроме мопеда, приводимое в движение двигателем. Термин распространяется также на любые тракторы и самоходные машины.

"Мопед" - двух- или трехколесное транспортное средство, приводимое в движение двигателем с рабочим объемом не более 50 куб. см и имеющее максимальную конструктивную скорость не более 50 км/ч. К мопедам приравниваются велосипеды с подвесным двигателем, мокики и другие транспортные средства с аналогичными характеристиками.

"Мотоцикл" - двухколесное механическое транспортное средство с боковым прицепом или без него. К мотоциклам приравниваются трех- и четырехколесные механические транспортные средства, имеющие массу в снаряженном состоянии не более 400 кг.

"Населенный пункт" - застроенная территория, въезды на которую и выезды с которой обозначены знаками [image] [image] [image] [image] 5.23.1 - 5.26.

"Недостаточная видимость" - видимость дороги менее 300 м в условиях тумана, дождя, снегопада и тому подобного, а также в сумерки.

"Обгон" - опережение одного или нескольких движущихся транспортных средств, связанное с выездом из занимаемой полосы.

"Обочина" - элемент дороги, примыкающий непосредственно к проезжей части на одном уровне с ней, отличающийся типом покрытия или выделенный с помощью разметки 1.2.1 либо 1.2.2, используемый для движения, остановки и стоянки в соответствии с Правилами

"Опасный груз" - вещества, изделия из них, отходы производственной и иной хозяйственной деятельности, которые в силу присущих им свойств могут при перевозке создать угрозу для жизни и здоровья людей, нанести вред окружающей природной среде, повредить или уничтожить материальные ценности.

"Опасность для движения" - ситуация, возникшая в процессе дорожного движения, при которой продолжение движения в том же направлении и с той же скоростью создает угрозу возникновения дорожно-транспортного происшествия

"Организованная перевозка группы детей" - специальная перевозка двух и более детей дошкольного и школьного возраста, осуществляемая в механическом транспортном средстве, не относящемся к маршрутному транспортному средству.

"Организованная транспортная колонна" - группа из трех и более механических транспортных средств, следующих непосредственно друг за другом по одной и той же полосе движения с постоянно включенными фарами в сопровождении головного транспортного средства с нанесенными на наружные поверхности специальными цветографическими схемами и включенными проблесковыми маячками синего и красного цветов.

"Организованная пешая колонна" - обозначенная в соответствии с пунктом 4.2 Правил группа людей, совместно движущихся по дороге в одном направлении.

"Остановка" - преднамеренное прекращение движения транспортного средства на время до 5 минут, а также на большее, если это необходимо для посадки или высадки пассажиров либо загрузки или разгрузки транспортного средства.

"Пассажир" - лицо, кроме водителя, находящееся в транспортном средстве (на нем), а также лицо, которое входит в транспортное средство (садится на него) или выходит из транспортного средства (сходит с него).

"Перекресток" - место пересечения, примыкания или разветвления дорог на одном уровне, ограниченное воображаемыми линиями, соединяющими соответственно противоположные, наиболее удаленные от центра перекрестка начала закруглений проезжих частей. Не считаются перекрестками выезды с прилегающих территорий.

"Перестроение" - выезд из занимаемой полосы или занимаемого ряда с сохранением первоначального направления движения

"Пешеход" - лицо, находящееся вне транспортного средства на дороге и не производящее на ней работу. К пешеходам приравниваются лица, передвигающиеся в инвалидных колясках без двигателя, ведущие велосипед, мопед, мотоцикл, везущие санки, тележку, детскую или инвалидную коляску.

"Пешеходный переход" - участок проезжей части, обозначенный знаками [image] 5.19.1, [image] 5.19.2 и (или) разметкой 1.14.1 и 1.14.2 <*> и выделенный для движения пешеходов через дорогу. При отсутствии разметки ширина пешеходного перехода определяется расстоянием между знаками 5.19.1 и 5.19.2.

--------------------------------

<*> Здесь и далее приводится нумерация дорожной разметки согласно приложению 2.

"Полоса движения" - любая из продольных полос проезжей части, обозначенная или не обозначенная разметкой и имеющая ширину, достаточную для движения автомобилей в один ряд.

"Преимущество (приоритет)" - право на первоочередное движение в намеченном направлении по отношению к другим участникам движения.

"Прилегающая территория" - территория, непосредственно прилегающая к дороге и не предназначенная для сквозного движения транспортных средств (дворы, жилые массивы, автостоянки, АЗС, предприятия и тому подобное). Движение по прилегающей территории осуществляется в соответствии с настоящими Правилами

"Прицеп" - транспортное средство, не оборудованное двигателем и предназначенное для движения в составе с механическим транспортным средством. Термин распространяется также на полуприцепы и прицепы-роспуски.

"Проезжая часть" - элемент дороги, предназначенный для движения безрельсовых транспортных средств.

"Разделительная полоса" - элемент дороги, выделенный конструктивно и (или) с помощью разметки 1.2.1, разделяющий смежные проезжие части и не предназначенный для движения и остановки транспортных средств

"Разрешенная максимальная масса" - масса снаряженного транспортного средства с грузом, водителем и пассажирами, установленная предприятием-изготовителем в качестве максимально допустимой. За разрешенную максимальную массу состава транспортных средств, то есть сцепленных и движущихся как одно целое, принимается сумма разрешенных максимальных масс транспортных средств, входящих в состав.

"Регулировщик" - лицо, наделенное в установленном порядке полномочиями по регулированию дорожного движения с помощью сигналов, установленных Правилами, и непосредственно осуществляющее указанное регулирование. Регулировщик должен быть в форменной одежде и (или) иметь отличительный знак и экипировку. К регулировщикам относятся сотрудники милиции и военной автомобильной инспекции, а также работники дорожно-эксплуатационных служб, дежурные на железнодорожных переездах и паромных переправах при исполнении ими своих должностных обязанностей.

"Стоянка" - преднамеренное прекращение движения транспортного средства на время более 5 минут по причинам, не связанным с посадкой или высадкой пассажиров либо загрузкой или разгрузкой транспортного средства.

"Темное время суток" - промежуток времени от конца вечерних сумерек до начала утренних сумерек.

"Транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем.

"Тротуар" - элемент дороги, предназначенный для движения пешеходов и примыкающий к проезжей части или отделенный от нее газоном.

"Уступить дорогу (не создавать помех)" - требование, означающее, что участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость.

"Участник дорожного движения" - лицо, принимающее непосредственное участие в процессе движения в качестве водителя, пешехода, пассажира транспортного средства.

1.3. Участники дорожного движения обязаны знать и соблюдать относящиеся к ним требования Правил, сигналов светофоров, знаков и разметки, а также выполнять распоряжения регулировщиков, действующих в пределах предоставленных им прав и регулирующих дорожное движение установленными сигналами.

1.4. На дорогах установлено правостороннее движение транспортных средств.

1.5. Участники дорожного движения должны действовать таким образом, чтобы не создавать опасности для движения и не причинять вреда.

Запрещается повреждать или загрязнять покрытие дорог, снимать, загораживать, повреждать, самовольно устанавливать дорожные знаки, светофоры и другие технические средства организации движения, оставлять на дороге предметы, создающие помехи для движения. Лицо, создавшее помеху, обязано принять все возможные меры для ее устранения, а если это невозможно, то доступными средствами обеспечить информирование участников движения об опасности и сообщить в милицию.

1.6. Лица, нарушившие Правила, несут ответственность в соответствии с действующим законодательством.

2. Общие обязанности водителей

2.1. Водитель механического транспортного средства обязан:

2.1.1. Иметь при себе и по требованию сотрудников милиции передавать им, для проверки: (в ред. Постановления Правительства РФ от 24.01.2001 N 67)

Об отказе в удовлетворении жалобы о признании частично недействительным подпункта 2.1.1 пункта 2.1 см. решение Верховного Суда РФ от 27.11.2000 N ГКПИ 2000-1295.

  • водительское удостоверение на право управления транспортным средством соответствующей категории, а в случае изъятия в установленном порядке водительского удостоверения - временное разрешение; (в ред. Постановления Правительства РФ от 28.06.2002 N 472)

  • регистрационные документы и талон о прохождении государственного технического осмотра на данное транспортное средство, а при наличии прицепа - и на прицеп; (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

  • документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством, а при наличии прицепа - и на прицеп - в случае управления транспортным средством в отсутствие его владельца;

  • в установленных случаях путевой лист, лицензионную карточку и документы на перевозимый груз, а при перевозке крупногабаритных, тяжеловесных и опасных грузов - документы, предусмотренные правилами перевозки этих грузов;

  • страховой полис обязательного страхования гражданской ответственности владельца транспортного средства в случаях, когда обязанность по страхованию своей гражданской ответственности установлена федеральным законом.

  • В случаях, прямо предусмотренных действующим законодательством, иметь и передавать для проверки работникам Федеральной службы по надзору в сфере транспорта лицензионную карточку, путевой лист и товарно-транспортные документы, а при перевозке крупногабаритных, тяжеловесных и опасных грузов - документы, предусмотренные правилами перевозки этих грузов. (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

Об отказе в удовлетворении заявления о признании недействительным пункта 2.1.2 см. решение Верховного Суда РФ от 26.08.1998 N ГКПИ 98-357.

2.1.2. При движении на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутым и не перевозить пассажиров, не пристегнутых ремнями (допускается не пристегиваться ремнями детям до 12 лет в соответствии с пунктом 22.8 Правил, обучающему вождению, когда транспортным средством управляет обучаемый, а в населенных пунктах, кроме того, водителям и пассажирам автомобилей оперативных служб <*>, имеющих специальные цветографические схемы, нанесенные на наружные поверхности). При управлении мотоциклом быть в застегнутом мотошлеме и не перевозить пассажиров без застегнутого мотошлема. (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

--------------------------------

<*> Перечень оперативных служб устанавливается Правительством Российской Федерации.

2.2. Водитель механического транспортного средства, участвующий в международном дорожном движении, обязан:

иметь при себе регистрационные документы на данное транспортное средство (при наличии прицепа - и на прицеп) и водительское удостоверение, соответствующие Конвенции о дорожном движении;

иметь на данном транспортном средстве (при наличии прицепа - и на прицепе) регистрационные и отличительные знаки государства, в котором оно зарегистрировано.

Водитель, осуществляющий международную автомобильную перевозку, обязан останавливаться по требованию работников Федеральной службы по надзору в сфере транспорта в специально обозначенных дорожным знаком 7.14 контрольных пунктах и предъявлять для проверки транспортное средство, а также разрешения и другие документы, предусмотренные международными договорами Российской Федерации.

2.3. Водитель транспортного средства обязан:

2.3.1. Перед выездом проверить и в пути обеспечить исправное техническое состояние транспортного средства в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения <*>.

--------------------------------

<*> В дальнейшем - Основные положения.

Запрещается движение при неисправности рабочей тормозной системы, рулевого управления, сцепного устройства (в составе поезда), негорящих (отсутствующих) фарах и задних габаритных огнях в темное время суток или в условиях недостаточной видимости, недействующем со стороны водителя стеклоочистителе во время дождя или снегопада.

При возникновении в пути прочих неисправностей, с которыми приложением к Основным положениям запрещена эксплуатация транспортных средств, водитель должен устранить их, а если это невозможно, то он может следовать к месту стоянки или ремонта с соблюдением необходимых мер предосторожности;

2.3.2. Проходить по требованию сотрудников милиции освидетельствование на состояние опьянения. В установленных случаях проходить проверку знаний Правил и навыков вождения, а также медицинское освидетельствование для подтверждения способности к управлению транспортными средствами;

2.3.3. Предоставлять транспортное средство

сотрудникам милиции, федеральных органов государственной охраны и органов федеральной службы безопасности в случаях, предусмотренных законодательством;

медицинским и фармацевтическим работникам для перевозки граждан в ближайшее лечебно-профилактическое учреждение в случаях, угрожающих их жизни.

Примечание.

Лица, воспользовавшиеся транспортным средством, должны по просьбе водителя выдать ему справку установленного образца или сделать запись в путевом листе (с указанием продолжительности поездки, пройденного
расстояния, своей фамилии, должности, номера служебного удостоверения, наименования своей организации), а медицинские и фармацевтические работники - выдать талон установленного образца.

По требованию владельцев транспортных средств федеральные органы государственной охраны и органы федеральной службы безопасности возмещают им в установленном порядке причиненные убытки, расходы либо ущерб в соответствии с законодательством

3. Расходы, связанные с предоставлением транспортного средства сотрудникам федеральных органов государственной безопасности и налоговой полиции, по требованию владельца транспортного средства возмещаются этими органами в установленном порядке.

2.4. Право остановки транспортных средств предоставлено регулировщикам, а грузовых автомобилей и автобусов, осуществляющих международные автомобильные перевозки, в специально обозначенных дорожным знаком 6.13 контрольных пунктах - также работникам Российской транспортной инспекции Министерства транспорта Российской Федерации.

Работники Российской транспортной инспекции Министерства транспорта Российской Федерации должны быть в форменной одежде и использовать для остановки диск с красным сигналом либо со световозвращателем. Они могут пользоваться для привлечения внимания водителей дополнительным сигналом-свистком.

Лица, обладающие правом остановки транспортного средства, обязаны предъявлять по требованию водителя служебное удостоверение.

2.5. При дорожно-транспортном происшествии водитель, причастный к нему, обязан:

  • немедленно остановить (не трогать с места) транспортное средство, включить аварийную световую сигнализацию и выставить знак аварийной остановки в соответствии с требованиями пункта 7.2 Правил, не перемещать предметы, имеющие отношение к происшествию;

  • принять возможные меры для оказания доврачебной медицинской помощи пострадавшим, вызвать "Скорую медицинскую помощь", а в экстренных случаях отправить пострадавших на попутном, а если это невозможно, доставить на своем транспортном средстве в ближайшее лечебное учреждение, сообщить свою фамилию, регистрационный знак транспортного средства (с предъявлением документа, удостоверяющего личность, или водительского удостоверения и регистрационного документа на транспортное средство) и возвратиться к месту происшествия;

  • освободить проезжую часть, если движение других транспортных средств невозможно. При необходимости освобождения проезжей части или доставки пострадавших на своем транспортном средстве в лечебное учреждение предварительно зафиксировать в присутствии свидетелей положение транспортного средства, следы и предметы, относящиеся к происшествию, и принять все возможные меры к их сохранению и организации объезда места происшествия;

  • сообщить о случившемся в милицию, записать фамилии и адреса очевидцев и ожидать прибытия сотрудников милиции.

2.6. Если в результате дорожно-транспортного происшествия нет пострадавших, водители при взаимном согласии в оценке обстоятельств случившегося могут, предварительно составив схему происшествия и подписав ее, прибыть на ближайший пост дорожно-патрульной службы (ДПС) или в орган милиции для оформления происшествия.

2.7. Водителю запрещается:

  • управлять транспортным средством в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения;

  • передавать управление транспортным средством лицам, находящимся в состоянии опьянения, под воздействием лекарственных препаратов, в болезненном или утомленном состоянии, а также лицам, не имеющим при себе водительского удостоверения на право управления транспортным средством данной категории или в случае его изъятия в установленном порядке - временного разрешения кроме случаев обучения вождению в соответствии с разделом 21 Правил;

  • пересекать организованные (в том числе и пешие) колонны и занимать место в них;

  • употреблять алкогольные напитки, наркотические, психотропные или иные одурманивающие вещества после дорожно-транспортного происшествия, к которому он причастен, либо после того, как транспортное средство было остановлено по требованию сотрудника милиции, до проведения освидетельствования с целью установления состояния опьянения или до принятия решения об освобождении от проведения такого освидетельствования;

  • управлять транспортным средством с нарушением режима труда и отдыха, установленного уполномоченным федеральным органом исполнительной власти, а при осуществлении международных автомобильных перевозок - международными договорами Российской Федерации; (абзац введен Постановлением Правительства РФ от 24.01.2001 N 67)

  • пользоваться во время движения телефоном, не оборудованным техническим устройством, позволяющим вести переговоры без использования рук. (абзац введен Постановлением Правительства РФ от 24.01.2001 N 67)

3. Применение специальных сигналов

(в ред. Постановления Правительства РФ от 21.04.2000 N 370)

3.1. Водители транспортных средств , с включенным проблесковым маячком синего цвета, выполняя неотложное служебное задание, могут отступать от требований разделов 6 (кроме сигналов регулировщика) и 8 - 18 настоящих Правил, приложений 1 и 2 к настоящим Правилам при условии обеспечения безопасности движения. (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

КонсультантПлюс: примечание. Постановлением Правительства РФ от 04.01.2000 N 2 утверждены Перечни оперативных служб и федеральных органов исполнительной власти, на транспортные средства которых разрешена установка специальных сигналов. Также утвержден Перечень должностных лиц органов государственной власти и организаций, на служебные легковые автомобили которых разрешена установка специальных сигналов.

Для получения преимущества перед другими участниками движения водители таких транспортных средств должны включить проблесковый маячок синего цвета и специальный звуковой сигнал. Воспользоваться приоритетом они могут только убедившись, что им уступают дорогу.

Этим же правом пользуются водители транспортных средств, сопровождаемых транспортными средствами, имеющими нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов, в случаях, установленных настоящим пунктом. На сопровождаемых транспортных средствах должен быть включен ближний свет фар.

На транспортных средствах Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, Федеральной службы охраны Российской Федерации и Военной автомобильной инспекции дополнительно к проблесковому маячку синего цвета может быть включен проблесковый маячок красного цвета.

3.2. При приближении транспортного средства с включенными проблесковым маячком синего цвета и специальным звуковым сигналом водители обязаны уступить дорогу для обеспечения беспрепятственного проезда указанного транспортного средства.
При приближении транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов и специальным звуковым сигналом водители обязаны уступить дорогу для обеспечения беспрепятственного проезда указанного транспортного средства, а также сопровождаемого им транспортного средства (сопровождаемых транспортных средств).
Запрещается выполнять обгон транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы с включенными проблесковым маячком синего цвета и специальным звуковым сигналом.
 Запрещается выполнять обгон транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов и специальным звуковым сигналом, а также сопровождаемого им транспортного средства (сопровождаемых транспортных средств). (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

3.3. Приближаясь к стоящему транспортному средству с включенным проблесковым маячком синего цвета, водитель должен снизить скорость, чтобы иметь возможность немедленно остановиться в случае необходимости.

3.4. Проблесковый маячок желтого или оранжевого цвета должен быть включен на транспортных средствах при выполнении работ по строительству, ремонту или содержанию дорог, погрузке и транспортировке поврежденных, неисправных, а также иных транспортных средств в предусмотренных законом случаях, на транспортных средствах, участвующих в дорожном движении, габариты которых превышают нормы, установленные пунктом 23.5 настоящих Правил, а также на транспортных средствах, перевозящих крупногабаритные, тяжеловесные грузы, взрывчатые, легковоспламеняющиеся, радиоактивные и вещества и ядовитые вещества высокой степени опасности, и в случаях, установленных специальными правилами, - на транспортных средствах, сопровождающих такие перевозки. Проблесковый маячок желтого или оранжевого цвета не дает преимущества в движении и служит для предупреждения других участников движения об опасности.

3.5. Водители транспортных средств с включенным проблесковым маячком желтого или оранжевого цвета при выполнении работ по строительству, ремонту или содержанию дорог могут отступать от требований дорожных знаков (кроме знаков 2.2, 2.4 - 2.6, 3.11 - 3.14, 3.17.2, 3.20) и дорожной разметки, а также пунктов 9.4 - 9.8 и 16.1 настоящих Правил при условии обеспечения безопасности движения.

Водители транспортных средств, участвующих в дорожном движении, габариты которых превышают нормы, установленные пунктом 23.5 настоящих Правил, транспортных средств, перевозящих крупногабаритные грузы и (или) тяжеловесные, и транспортных средств, сопровождающих такие перевозки, с включенным проблесковым маячком желтого или оранжевого цвета могут отступать от требований дорожной разметки и пункта 9.7 настоящих Правил при условии обеспечения безопасности движения.(в ред. Постановления Правительства РФ от 14.12.2005 N 767)

3.6. Водители транспортных средств организаций федеральной почтовой связи и транспортных средств, перевозящих денежную выручку и (или) ценные грузы, могут включать проблесковый маячок бело-лунного цвета и специальный звуковой сигнал только при нападениях на указанные транспортные средства. Проблесковый маячок бело-лунного цвета не дает преимущества в движении и служит для привлечения внимания сотрудников милиции и иных лиц.

4. Обязанности пешеходов

4.1. Пешеходы должны двигаться по тротуарам или пешеходным дорожкам, а при их отсутствии - по обочинам. Пешеходы, перевозящие или переносящие громоздкие предметы, а также лица, передвигающиеся в инвалидных колясках без двигателя, могут двигаться по краю проезжей части, если их движение по тротуарам или обочинам создает помехи для других пешеходов.

При отсутствии тротуаров, пешеходных дорожек или обочин, а также в случае невозможности двигаться по ним пешеходы могут двигаться по велосипедной дорожке или идти в один ряд по краю проезжей части (на дорогах с разделительной полосой - по внешнему краю проезжей части).

При движении по краю проезжей части пешеходы должны идти навстречу движению транспортных средств. Лица, передвигающиеся в инвалидных колясках без двигателя, ведущие мотоцикл, мопед, велосипед, в этих случаях должны следовать по ходу движения транспортных средств.

При движении по обочинам или краю проезжей части в темное время суток или в условиях недостаточной видимости пешеходам рекомендуется иметь при себе предметы со световозвращающими элементами и обеспечивать видимость этих предметов водителями транспортных средств

4.2. Движение организованных пеших колонн по проезжей части разрешается только по направлению движения транспортных средств по правой стороне не более чем по четыре человека в ряд. Спереди и сзади колонны с левой стороны должны находиться сопровождающие с красными флажками, а в темное время суток и в условиях недостаточной видимости - с включенными фонарями: спереди - белого цвета, сзади - красного.

Группы детей разрешается водить только по тротуарам и пешеходным дорожкам, а при их отсутствии - и по обочинам, но лишь в светлое время суток и только в сопровождении взрослых.

4.3. Пешеходы должны пересекать проезжую часть по пешеходным переходам, в том числе по подземным и надземным, а при их отсутствии - на перекрестках по линии тротуаров или обочин.

При отсутствии в зоне видимости перехода или перекрестка разрешается переходить дорогу под прямым углом к краю проезжей части на участках без разделительной полосы и ограждений там, где она хорошо просматривается в обе стороны.

4.4. В местах, где движение регулируется, пешеходы должны руководствоваться сигналами регулировщика или пешеходного светофора, а при его отсутствии - транспортного светофора.

4.5. На нерегулируемых пешеходных переходах пешеходы могут выходить на проезжую часть после того, как оценят расстояние до приближающихся транспортных средств, их скорость и убедятся, что переход будет для них безопасен. При пересечении проезжей части вне пешеходного перехода пешеходы, кроме того, не должны создавать помех для движения транспортных средств и выходить из-за стоящего транспортного средства или иного препятствия, ограничивающего обзорность, не убедившись в отсутствии приближающихся транспортных средств.

4.6. Выйдя на проезжую часть, пешеходы не должны задерживаться или останавливаться, если это не связано с обеспечением безопасности движения. Пешеходы, не успевшие закончить переход, должны остановиться на линии, разделяющей транспортные потоки противоположных направлений. Продолжать переход можно лишь убедившись в безопасности дальнейшего движения и с учетом сигнала светофора (регулировщика).

4.7. При приближении транспортных средств с включенными синим проблесковым маячком и специальным звуковым сигналом пешеходы обязаны воздержаться от перехода проезжей части, а находящиеся на ней должны уступить дорогу этим транспортным средствам и незамедлительно освободить проезжую часть.

4.8. Ожидать маршрутное транспортное средство и такси разрешается только на приподнятых над проезжей частью посадочных площадках, а при их отсутствии - на тротуаре или обочине. В местах остановок маршрутных транспортных средств , не оборудованных приподнятыми посадочными площадками, разрешается выходить на проезжую часть для посадки в транспортное средство лишь после его остановки. После высадки необходимо, не задерживаясь, освободить проезжую часть.

При движении через проезжую часть к месту остановки маршрутного транспортного средства или от него пешеходы должны руководствоваться требованиями пунктов 4.4 - 4.7 Правил.

5. Обязанности пассажиров

5.1. Пассажиры обязаны:

при поездке на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутыми ими, а при поездке на мотоцикле - быть в застегнутом мотошлеме;

посадку и высадку производить со стороны тротуара или обочины и только после полной остановки транспортного средства.

Если посадка и высадка невозможна со стороны тротуара или обочины, она может осуществляться со стороны проезжей части при условии, что это будет безопасно и не создаст помех другим участникам движения.

5.2. Пассажирам запрещается:

отвлекать водителя от управления транспортным средством во время его движения;

при поездке на грузовом автомобиле с бортовой платформой стоять, сидеть на бортах или на грузе выше бортов;

открывать двери транспортного средства во время его движения.

6. Сигналы светофора и регулировщика

6.1. В светофорах применяются световые сигналы зеленого, желтого, красного и бело-лунного цвета.

В зависимости от назначения сигналы светофора могут быть круглые, в виде стрелки (стрелок), силуэта пешехода или велосипеда и X-образные.

Светофоры с круглыми сигналами могут иметь одну или две дополнительные секции с сигналами в виде зеленой стрелки (стрелок), которые располагаются на уровне зеленого круглого сигнала.

6.2. Круглые сигналы светофора имеют следующие значения:

ЗЕЛЕНЫЙ СИГНАЛ разрешает движение;

ЗЕЛЕНЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует, что время его действия истекает и вскоре будет включен запрещающий сигнал (для информирования водителей о времени в секундах, остающемся до конца горения зеленого сигнала, могут применяться цифровые табло);

ЖЕЛТЫЙ СИГНАЛ запрещает движение, кроме случаев, предусмотренных пунктом 6.14 Правил, и предупреждает о предстоящей смене сигналов;

ЖЕЛТЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует о наличии нерегулируемого перекрестка или пешеходного перехода, предупреждает об опасности;

КРАСНЫЙ СИГНАЛ, в том числе мигающий, запрещает движение.

Сочетание красного и желтого сигналов запрещает движение и информирует о предстоящем включении зеленого сигнала.

6.3. Сигналы светофора, выполненные в виде стрелок красного, желтого и зеленого цветов <*>, имеют то же значение, что и круглые сигналы соответствующего цвета, но их действие распространяется только на направление (направления), указываемое стрелками. При этом стрелка, разрешающая поворот налево, разрешает и разворот, если это не запрещено соответствующим дорожным знаком.

--------------------------------

<*> Вместо красных и желтых стрелок в том же значении могут использоваться круглые красные и желтые сигналы с нанесенными на них черными контурными стрелками.

Такое же значение имеет зеленая стрелка в дополнительной секции. Выключенный сигнал дополнительной секции означает запрещение движения в направлении, регулируемом этой секцией.

6.4. Если на основной зеленый сигнал светофора нанесена черная контурная стрелка (стрелки), то она информирует водителей о наличии дополнительной секции светофора и указывает иные разрешенные направления движения, чем сигнал дополнительной секции.

6.5. Если сигнал светофора выполнен в виде силуэта пешехода (велосипеда), то его действие распространяется только на пешеходов (велосипедистов). При этом зеленый сигнал разрешает, а красный запрещает движение пешеходов (велосипедистов).

Для регулирования движения велосипедистов может использоваться также светофор с круглыми сигналами уменьшенного размера, дополненный прямоугольной табличкой белого цвета размером 200 x 200 мм с изображением велосипеда черного цвета.

6.6. Для информирования слепых пешеходов о возможности пересечения проезжей части световые сигналы светофора могут быть дополнены звуковым сигналом.

6.7. Для регулирования движения транспортных средств по полосам проезжей части, в частности по тем, направление движения по которым может изменяться на противоположное, применяются реверсивные светофоры с красным X-образным сигналом и зеленым сигналом в виде стрелы, направленной вниз. Эти сигналы соответственно запрещают или разрешают движение по полосе, над которой они расположены.

Основные сигналы реверсивного светофора могут быть дополнены желтым сигналом в виде стрелы, наклоненной по диагонали вниз направо или налево, включение которой информирует о предстоящей смене сигнала и необходимости перестроиться на полосу, на которую указывает стрела.

При выключенных сигналах реверсивного светофора, который расположен над полосой, обозначенной с обеих сторон разметкой 1.9, въезд на эту полосу запрещен.

6.8. Для регулирования движения трамваев, а также других маршрутных транспортных средств, движущихся по выделенной для них полосе, могут применяться светофоры одноцветной сигнализации с четырьмя круглыми сигналами бело-лунного цвета, расположенными в виде буквы "Т". Движение разрешается только при включении одновременно нижнего сигнала и одного или нескольких верхних, из которых левый разрешает движение налево, средний - прямо, правый - направо. Если включены только три верхних сигнала, то движение запрещено.

6.9. Круглый бело-лунный мигающий сигнал, расположенный на железнодорожном переезде, разрешает движение транспортных средств через переезд. При выключенных мигающих бело-лунном и красном сигналах движение разрешается при отсутствии в пределах видимости приближающегося к переезду поезда (локомотива, дрезины).

6.10. Сигналы регулировщика имеют следующие значения:

РУКИ ВЫТЯНУТЫ В СТОРОНЫ ИЛИ ОПУЩЕНЫ:

со стороны левого и правого бока разрешено движение трамваю прямо, безрельсовым транспортным средствам прямо и направо, пешеходам разрешено переходить проезжую часть;

со стороны груди и спины движение всех транспортных средств и пешеходов запрещено.

ПРАВАЯ РУКА ВЫТЯНУТА ВПЕРЕД:

со стороны левого бока разрешено движение трамваю налево, безрельсовым транспортным средствам во всех направлениях;

со стороны груди всем транспортным средствам разрешено движение только направо;

со стороны правого бока и спины движение всех транспортных средств запрещено;

пешеходам разрешено переходить проезжую часть за спиной регулировщика.

РУКА ПОДНЯТА ВВЕРХ:

движение всех транспортных средств и пешеходов запрещено во всех направлениях, кроме случаев, предусмотренных пунктом 6.14 Правил.

Регулировщик может подавать жестами рук и другие сигналы, понятные водителям и пешеходам.

Для лучшей видимости сигналов регулировщик может применять жезл или диск с красным сигналом (световозвращателем).

6.11. Требование об остановке транспортного средства подается с помощью громкоговорящего устройства или жестом руки, направленной на транспортное средство. Водитель должен остановиться в указанном ему месте.

6.12. Дополнительный сигнал свистком подается для привлечения внимания участников движения.

6.13. При запрещающем сигнале светофора (кроме реверсивного) или регулировщика водители должны остановиться перед стоп-линией (знаком 6.16 5.33), а при ее отсутствии:

на перекрестке - перед пересекаемой проезжей частью (с учетом пункта 13.7 Правил), не создавая помех пешеходам;

перед железнодорожным переездом - в соответствии с пунктом 15.4 Правил;

в других местах - перед светофором или регулировщиком, не создавая помех транспортным средствам и пешеходам, движение которых разрешено.

6.14. Водителям, которые при включении желтого сигнала или поднятии регулировщиком руки вверх не могут остановиться, не прибегая к экстренному торможению в местах, определяемых пунктом 6.13 Правил, разрешается дальнейшее движение.

Пешеходы, которые при подаче сигнала находились на проезжей части, должны освободить ее, а если это невозможно - остановиться на линии, разделяющей транспортные потоки противоположных направлений.

6.15. Водители и пешеходы должны выполнять требования сигналов и распоряжения регулировщика, даже если они противоречат сигналам светофора, требованиям дорожных знаков или разметки.

В случае если значения сигналов светофора противоречат требованиям дорожных знаков приоритета, водители должны руководствоваться сигналами светофора.

6.16. На железнодорожных переездах одновременно с красным мигающим сигналом светофора может подаваться звуковой сигнал, дополнительно информирующий участников движения о запрещении движения через переезд.

7. Применение аварийной сигнализации

и знака аварийной остановки

7.1. Аварийная световая сигнализация должна быть включена:

  • при дорожно-транспортном происшествии;

  • при вынужденной остановке в местах, где остановка запрещена;

  • при ослеплении водителя светом фар;

  • при буксировке (на буксируемом механическом транспортном средстве).

Водитель должен включать аварийную световую сигнализацию и в других случаях для предупреждения участников движения об опасности, которую может создать транспортное средство.

7.2. При остановке транспортного средства и включении аварийной световой сигнализации, а также при ее неисправности или отсутствии знак аварийной остановки должен быть незамедлительно выставлен:

  • при дорожно-транспортном происшествии;

  • при вынужденной остановке в местах, где она запрещена, и там, где с учетом условий видимости транспортное средство не может быть своевременно замечено другими водителями.

Этот знак устанавливается на расстоянии, обеспечивающем в конкретной обстановке своевременное предупреждение других водителей об опасности. Однако это расстояние должно быть не менее 15 м от транспортного средства в населенных пунктах и 30 м - вне населенных пунктов.

7.3. При отсутствии или неисправности аварийной световой сигнализации на буксируемом механическом транспортном средстве на его задней части должен быть закреплен знак аварийной остановки.

8. Начало движения, маневрирование

8.1. Перед началом движения, перестроением, поворотом (разворотом) и остановкой водитель обязан подавать сигналы световыми указателями поворота соответствующего направления, а если они отсутствуют или неисправны - рукой. При этом маневр должен быть безопасен и не создавать помех другим участникам движения.

Сигналу левого поворота (разворота) соответствует вытянутая в сторону левая рука либо правая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигналу правого поворота соответствует вытянутая в сторону правая рука либо левая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигнал торможения подается поднятой вверх левой или правой рукой.

8.2. Подача сигнала указателями поворота или рукой должна производиться заблаговременно до начала выполнения маневра и прекращаться немедленно после его завершения (подача сигнала рукой может быть закончена непосредственно перед выполнением маневра). При этом сигнал не должен вводить в заблуждение других участников движения.

Подача сигнала не дает водителю преимущества и не освобождает его от принятия мер предосторожности.

8.3. При выезде на дорогу с прилегающей территории водитель должен уступить дорогу транспортным средствам и пешеходам, движущимся по ней, а при съезде с дороги - пешеходам и велосипедистам, путь движения которых он пересекает.

8.4. При перестроении водитель должен уступить дорогу транспортным средствам, движущимся попутно без изменения направления движения. При одновременном перестроении транспортных средств, движущихся попутно, водитель должен уступить дорогу транспортному средству, находящемуся справа.

8.5. Перед поворотом направо, налево или разворотом водитель обязан заблаговременно занять соответствующее крайнее положение на проезжей части, предназначенной для движения в данном направлении, кроме случаев, когда совершается поворот при въезде на перекресток, где организовано круговое движение.

При наличии слева трамвайных путей попутного направления, расположенных на одном уровне с проезжей частью, поворот налево и разворот должны выполняться с них, если знаками [image] 5.15.1 или [image] 5.15.2 либо разметкой 1.18 не предписан иной порядок движения. При этом не должно создаваться помех трамваю.

8.6. Поворот должен осуществляться таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство не оказалось на стороне встречного движения.

При повороте направо транспортное средство должно двигаться по возможности ближе к правому краю проезжей части.

8.7. Если транспортное средство из-за своих габаритов или по другим причинам не может выполнить поворот с соблюдением требований пункта 8.5 Правил, допускается отступать от них при условии обеспечения безопасности движения и если это не создаст помех другим транспортным средствам.

8.8. При повороте налево или развороте вне перекрестка водитель безрельсового транспортного средства обязан уступить дорогу встречным транспортным средствам и трамваю попутного направления.

Если при развороте вне перекрестка ширина проезжей части недостаточна для выполнения маневра из крайнего левого положения, его допускается производить от правого края проезжей части (с правой обочины). При этом водитель должен уступить дорогу попутным и встречным транспортным средствам.

8.9. В случаях, когда траектории движения транспортных средств пересекаются, а очередность проезда не оговорена Правилами, дорогу должен уступить водитель, к которому транспортное средство приближается справа.

8.10. При наличии полосы торможения водитель, намеревающийся повернуть, должен своевременно перестроиться на эту полосу и снижать скорость только на ней.

При наличии в месте въезда на дорогу полосы разгона водитель должен двигаться по ней и перестраиваться на соседнюю полосу, уступая дорогу транспортным средствам, движущимся по этой дороге.

8.11. Разворот запрещается:

  • на пешеходных переходах;

  • в тоннелях;

  • на мостах, путепроводах, эстакадах и под ними;

  • на железнодорожных переездах;

  • в местах с видимостью дороги хотя бы в одном направлении менее 100 м;

  • в местах расположения остановок маршрутных транспортных средств.

8.12. Движение транспортного средства задним ходом разрешается при условии, что этот маневр будет безопасен и не создаст помех другим участникам движения. При необходимости водитель должен прибегнуть к помощи других лиц.

Движение задним ходом запрещается на перекрестках и в местах, где запрещен разворот согласно пункту 8.11 Правил.

9. Расположение транспортных средств на проезжей части

9.1. Количество полос движения для безрельсовых транспортных средств определяется разметкой и (или) знаками 5.15.1, 5.15.2, 5.15.7, 5.15.8 [image] , [image] , [image] , [image] , а если их нет, то самими водителями с учетом ширины проезжей части, габаритов транспортных средств и необходимых интервалов между ними. При этом стороной, предназначенной для встречного движения, считается половина ширины проезжей части, расположенная слева, не считая местных уширений проезжей части (переходно-скоростные полосы, дополнительные полосы на подъем, заездные карманы мест остановок маршрутных транспортных средств).

9.2. На дорогах с двусторонним движением, имеющих четыре полосы или более, запрещается выезжать на сторону дороги, предназначенную для встречного движения.

9.3. На дорогах с двусторонним движением, имеющих три полосы, обозначенные разметкой (за исключением разметки 1.9), из которых средняя используется для движения в обоих направлениях, разрешается выезжать на эту полосу только для обгона, объезда, поворота налево или разворота. Выезжать на крайнюю левую полосу, предназначенную для встречного движения, запрещается.

9.4. Вне населенных пунктов, а также в населенных пунктах на дорогах, обозначенных знаком [image] 5.1 или [image] 5.3 или где разрешено движение со скоростью более 80 км/ч, водители транспортных средств должны вести их по возможности ближе к правому краю проезжей части. Запрещается занимать левые полосы движения при свободных правых.

В населенных пунктах с учетом требований настоящего пункта и пунктов 9.5, 16.1 и 24.2 Правил водители транспортных средств могут использовать наиболее удобную для них полосу движения. При интенсивном движении, когда все полосы движения заняты, менять полосу разрешается только для поворота налево или направо, разворота, остановки или объезда препятствия.

Однако на любых дорогах, имеющих для движения в данном направлении три полосы и более, занимать крайнюю левую полосу разрешается только при интенсивном движении, когда заняты другие полосы, а также для обгона, поворота налево или разворота, а грузовым автомобилям с разрешенной максимальной массой более 2,5 т - только для поворота налево или разворота. Выезд на левую полосу дорог с односторонним движением для остановки и стоянки осуществляется в соответствии с пунктом 12.1 Правил.

Движение транспортных средств по одной полосе со скоростью большей, чем по соседней полосе, не считается обгоном.

9.5. Транспортные средства, скорость движения которых не должна превышать 40 км/ч или которые по техническим причинам не могут развивать такую скорость, должны двигаться по крайней правой полосе, кроме случаев объезда, обгона или перестроения перед поворотом налево разворотом или остановкой в разрешенных случаях на левой стороне дороги.

9.6. Разрешается движение по трамвайным путям попутного направления, расположенным слева на одном уровне с проезжей частью, когда заняты все полосы данного направления, а также при объезде, обгоне, повороте налево или развороте с учетом пункта 8.5 Правил. При этом не должно создаваться помех трамваю. Выезжать на трамвайные пути встречного направления запрещается. Если перед перекрестком установлены дорожные знаки 5.15.1 или 5.15.2 [image] [image] , движение по трамвайным путям через перекресток запрещается.

9.7. Если проезжая часть разделена на полосы линиями разметки, движение транспортных средств должно осуществляться строго по обозначенным полосам. Наезжать на прерывистые линии разметки разрешается лишь при перестроении.

9.8. При повороте на дорогу с реверсивным движением водитель должен вести транспортное средство таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство заняло крайнюю правую полосу. Перестроение разрешается только после того, как водитель убедится, что движение в данном направлении разрешается и по другим полосам.

9.9. Запрещается движение транспортных средств по разделительным полосам и обочинам, тротуарам и пешеходным дорожкам (за исключением случаев, оговоренных в пунктах 12.1, 24.2 Правил). Допускается движение машин дорожно-эксплуатационных и коммунальных служб, а также подъезд по кратчайшему пути транспортных средств, подвозящих грузы к торговым и другим предприятиям и объектам, расположенным непосредственно у обочин, тротуаров или пешеходных дорожек, при отсутствии других возможностей подъезда. При этом должна быть обеспечена безопасность движения.

9.10. Водитель должен соблюдать такую дистанцию до движущегося впереди транспортного средства, которая позволила бы избежать столкновения, а также необходимый боковой интервал, обеспечивающий безопасность движения.

9.11. Вне населенных пунктов на дорогах с двусторонним движением, имеющих две полосы, водитель транспортного средства, для которого установлено ограничение скорости, а также водитель транспортного средства (состава транспортных средств) длиной более 7 м должен поддерживать между своим и движущимся впереди транспортным средством такую дистанцию, чтобы обгоняющие его транспортные средства могли без помех перестроиться на ранее занимаемую ими полосу. Это требование не действует при движении по участкам дорог, на которых запрещается обгон, а также при интенсивном движении и движении в организованной транспортной колонне.

9.12. На дорогах с двусторонним движением при отсутствии разделительной полосы островки безопасности, тумбы и элементы дорожных сооружений (опоры мостов, путепроводов и тому подобное), находящиеся на середине проезжей части, водитель должен объезжать справа, если знаки и разметка не предписывают иное

10. Скорость движения

10.1. Водитель должен вести транспортное средство со скоростью, не превышающей установленного ограничения, учитывая при этом интенсивность движения, особенности и состояние транспортного средства и груза, дорожные и метеорологические условия, в частности видимость в направлении движения. Скорость должна обеспечивать водителю возможность постоянного контроля за движением транспортного средства для выполнения требований Правил.

При возникновении опасности для движения, которую водитель в состоянии обнаружить, он должен принять возможные меры к снижению скорости вплоть до остановки транспортного средства.

10.2. В населенных пунктах разрешается движение транспортных средств со скоростью не более 60 км/ч, а в жилых зонах и на дворовых территориях не более 20 км/ч.

Примечание. По решению органов исполнительной власти субъектов Российской Федерации может разрешаться повышение скорости (с установкой соответствующих знаков) на участках дорог или полосах движения для отдельных видов транспортных средств, если дорожные условия обеспечивают безопасное движение с большей скоростью. В этом случае величина разрешенной скорости не должна превышать значения, установленные для соответствующих видов транспортных средств на автомагистралях. (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

10.3. Вне населенных пунктов разрешается движение:

легковым автомобилям и грузовым автомобилям с разрешенной максимальной массой не более 3,5 т на автомагистралях - со скоростью не более 110 км/ч, на остальных дорогах - не более 90 км/ч;

междугородним и маломестным автобусам и мотоциклам на всех дорогах - не более 90 км/ч;

другим автобусам, легковым автомобилям при буксировке прицепа, грузовым автомобилям с разрешенной максимальной массой более 3,5 т на автомагистралях - не более 90 км/ч, на остальных дорогах - не более 70 км/ч;

грузовым автомобилям, перевозящим людей в кузове, - не более 60 км/ч;

транспортным средствам, осуществляющим организованные перевозки групп детей, - не более 60 км/ч;

10.4. Транспортным средствам, буксирующим механические транспортные средства, разрешается движение со скоростью не более 50 км/ч.

Транспортным средствам, перевозящим крупногабаритные, тяжеловесные и опасные грузы, разрешается движение со скоростью, не превышающей скорости, установленной при согласовании условий перевозки.

10.5. Водителю запрещается:

  • превышать максимальную скорость, определенную технической характеристикой транспортного средства;

  • превышать скорость, указанную на опознавательном знаке "Ограничение скорости" <*>, установленном на транспортном средстве;

  • создавать помехи другим транспортным средствам, двигаясь без необходимости со слишком малой скоростью;

  • резко тормозить, если это не требуется для предотвращения дорожно-транспортного происшествия.

--------------------------------

<*> Здесь и далее опознавательные знаки указаны в соответствии с Основными положениями.

11. Обгон, встречный разъезд

11.1. Прежде чем начать обгон, водитель обязан убедиться в том, что:

  • полоса движения, на которую он намерен выехать, свободна на достаточном для обгона расстоянии и этим маневром он не создаст помех встречным и движущимся по этой полосе транспортным средствам;

  • следующее позади по той же полосе транспортное средство не начало обгон, а транспортное средство, движущееся впереди, не подало сигнал об обгоне, повороте (перестроении) налево;

  • по завершении обгона он сможет, не создавая помех обгоняемому транспортному средству, вернуться на ранее занимаемую полосу.

11.2. Обгонять безрельсовое транспортное средство разрешается только с левой стороны. Однако обгон транспортного средства, водитель которого подал сигнал поворота налево и приступил к выполнению маневра, производится с правой стороны.

11.3. Водителю обгоняемого транспортного средства запрещается препятствовать обгону повышением скорости движения или иными действиями.

11.4. По завершении обгона (кроме разрешенного обгона с правой стороны) водитель обязан вернуться на ранее занимаемую полосу движения. Однако при двух и более полосах для движения в данном направлении водитель, производящий обгон, может с учетом пункта 9.4 Правил остаться на левой полосе, если по возвращении на ранее занимаемую полосу ему пришлось бы сразу начать новый обгон и если он не создает помех транспортным средствам, движущимся за ним с более высокой скоростью.

11.5. Обгон запрещен:

  • на регулируемых перекрестках с выездом на полосу встречного движения, а также на нерегулируемых перекрестках при движении по дороге, не являющейся главной (за исключением обгона на перекрестках с круговым движением, обгона двухколесных транспортных средств без бокового прицепа и разрешенного обгона справа);

  • на пешеходных переходах при наличии на них пешеходов;

  • на железнодорожных переездах и ближе чем за 100 м перед ними;

  • транспортного средства, производящего обгон или объезд;

  • в конце подъема и на других участках дорог с ограниченной видимостью с выездом на полосу встречного движения.

11.6. Водитель тихоходного или крупногабаритного транспортного средства вне населенных пунктов в случаях, когда обгон этого транспортного средства затруднен, должен принять как можно правее, а при необходимости и остановиться, чтобы пропустить скопившиеся за ним транспортные средства.

11.7. Если встречный разъезд затруднен, то водитель, на стороне которого имеется препятствие, должен уступить дорогу. На уклонах, обозначенных знаками [image] 1.13 и [image] 1.14, при наличии препятствия уступить дорогу должен водитель транспортного средства, движущегося на спуск.

12. Остановка и стоянка

12.1. Остановка и стоянка транспортных средств разрешаются на правой стороне дороги на обочине, а при ее отсутствии - на проезжей части у ее края и в случаях, установленных пунктом 12.2 Правил, - на тротуаре.

На левой стороне дороги остановка и стоянка разрешаются в населенных пунктах на дорогах с одной полосой движения для каждого направления без трамвайных путей посередине и на дорогах с односторонним движением (грузовым автомобилям с разрешенной максимальной массой более 3,5 т на левой стороне дорог с односторонним движением разрешается лишь остановка для загрузки или разгрузки).

12.2. Ставить транспортное средство разрешается в один ряд параллельно краю проезжей части, за исключением тех мест, конфигурация (местное уширение проезжей части) которых допускает иное расположение транспортных средств. Двухколесные транспортные средства без бокового прицепа допускается ставить в два ряда.

Стоянка на краю тротуара, граничащего с проезжей частью, разрешается только легковым автомобилям (параллельно краю проезжей части в один ряд, если иное не предусмотрено знаками и разметкой), мотоциклам, мопедам и велосипедам в местах, обозначенных знаком 6.4 [image], с одной из табличек 8.6.2, 8.6.3, 8.6.6 - 8.6.9 [image],, [image] 9 [image] [image] [image] [image] (в ред. Постановления Правительства РФ от 14.12.2005 N 767 )

12.3. Стоянка с целью длительного отдыха, ночлега и тому подобное вне населенного пункта разрешается только на предусмотренных для этого площадках или за пределами дороги.

12.4. Остановка запрещается:

  • на трамвайных путях, а также в непосредственной близости от них, если это создаст помехи движению трамваев;

  • на железнодорожных переездах, в тоннелях, а также на эстакадах, мостах, путепроводах (если для движения в данном направлении имеется менее трех полос) и под ними;

  • в местах, где расстояние между сплошной линией разметки (кроме обозначающей край проезжей части), разделительной полосой или противоположным краем проезжей части и остановившимся транспортным средством менее 3 м;

  • на пешеходных переходах и ближе 5 м перед ними;

  • на проезжей части вблизи опасных поворотов и выпуклых переломов продольного профиля дороги при видимости дороги менее 100 м хотя бы в одном направлении;

  • на пересечении проезжих частей и ближе 5 м от края пересекаемой проезжей части, за исключением стороны напротив бокового проезда трехсторонних пересечений (перекрестков), имеющих сплошную линию разметки или разделительную полосу;

  • ближе 15 метров от мест остановки маршрутных транспортных средств, обозначенных разметкой 1.17, а при ее отсутствии - от указателя места остановки маршрутных транспортных средств (кроме остановки для посадки или высадки пассажиров, если это не создаст помех движению маршрутных транспортных средств);

  • в местах, где транспортное средство закроет от других водителей сигналы светофора, дорожные знаки или сделает невозможным движение (въезд или выезд) других транспортных средств, или создаст помехи для движения пешеходов.

12.5. Стоянка запрещается:

  • в местах, где запрещена остановка;

  • вне населенных пунктов на проезжей части дорог, обозначенных знаком 2.1;

  • ближе 50 м от железнодорожных переездов.

12.6. При вынужденной остановке в местах, где остановка запрещена, водитель должен принять все возможные меры для отвода транспортного средства из этих мест.

12.7. Запрещается открывать двери транспортного средства, если это создаст помехи другим участникам дорожного движения.

12.8. Водитель может покидать свое место или оставлять транспортное средство, если им приняты необходимые меры, исключающие самопроизвольное движение транспортного средства или использование его в отсутствие водителя.

13. Проезд перекрестков

13.1. При повороте направо или налево водитель обязан уступить дорогу пешеходам, переходящим проезжую часть дороги, на которую он поворачивает, а также велосипедистам, пересекающим ее по велосипедной дорожке.

13.2. Запрещается выезжать на перекресток или пересечение проезжих частей, если образовался затор, который вынудит водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении.

13.3. Перекресток, где очередность движения определяется сигналами светофора или регулировщика, считается регулируемым.

При желтом мигающем сигнале, неработающих светофорах или отсутствии регулировщика перекресток считается нерегулируемым, и водители обязаны руководствоваться правилами проезда нерегулируемых перекрестков и установленными на перекрестке знаками приоритета.

Регулируемые перекрестки

13.4. При повороте налево или развороте по зеленому сигналу светофора водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся со встречного направления прямо и направо. Таким же правилом должны руководствоваться между собой водители трамваев.

13.5. При движении в направлении стрелки, включенной в дополнительной секции одновременно с желтым или красным сигналом светофора, водитель обязан уступить дорогу транспортным средствам, движущимся с других направлений.

13.6. Если сигналы светофора или регулировщика разрешают движение одновременно трамваю и безрельсовым транспортным средствам, то трамвай имеет преимущество независимо от направления его движения. Однако при движении в направлении стрелки, включенной в дополнительной секции одновременно с красным или желтым сигналом светофора, трамвай должен уступить дорогу транспортным средствам, движущимся с других направлений.

13.7. Водитель, въехавший на перекресток при разрешающем сигнале светофора, должен выехать в намеченном направлении независимо от сигналов светофора на выходе с перекрестка. Однако, если на перекрестке перед светофорами, расположенными на пути следования водителя, имеются стоп-линии (знаки 6.16), водитель обязан руководствоваться сигналами каждого светофора.

13.8. При включении разрешающего сигнала светофора водитель обязан уступить дорогу транспортным средствам, завершающим движение через перекресток, и пешеходам, не закончившим переход проезжей части данного направления.

Нерегулируемые перекрестки

13.9. На перекрестке неравнозначных дорог водитель транспортного средства, движущегося по второстепенной дороге, должен уступить дорогу транспортным средствам, приближающимся по главной, независимо от направления их дальнейшего движения.
На таких перекрестках трамвай имеет преимущество перед безрельсовыми транспортными средствами, движущимися в попутном или встречном направлении по равнозначной дороге, независимо от направления его движения

13.10. В случае, когда главная дорога на перекрестке меняет направление, водители, движущиеся по главной дороге, должны руководствоваться между собой правилами проезда перекрестков равнозначных дорог. Этими же правилами должны руководствоваться водители, движущиеся по второстепенным дорогам.

13.11. На перекрестке равнозначных дорог водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, приближающимся справа. Этим же правилом должны руководствоваться между собой водители трамваев.

На таких перекрестках трамвай имеет преимущество перед безрельсовыми транспортными средствами независимо от направления его движения.

13.12. При повороте налево или развороте водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Этим же правилом должны руководствоваться между собой водители трамваев.

13.13. Если водитель не может определить наличие покрытия на дороге (темное время суток, грязь, снег и тому подобное), а знаков приоритета нет, он должен считать, что находится на второстепенной дороге.

14. Пешеходные переходы и места остановок маршрутных

транспортных средств

14.1. Водитель транспортного средства обязан уступить дорогу пешеходам, переходящим проезжую часть, по нерегулируемому <*> пешеходному переходу.

--------------------------------

<*> Понятия регулируемого и нерегулируемого пешеходного перехода аналогичны понятиям регулируемого и нерегулируемого перекрестка, установленным в пункте 13.3. Правил.

14.2. Если перед нерегулируемым пешеходным переходом остановилось или замедлило движение транспортное средство, то водители других транспортных средств, движущихся по соседним полосам, могут продолжать движение лишь убедившись, что перед указанным транспортным средством нет пешеходов.

14.3. На регулируемых пешеходных переходах при включении разрешающего сигнала светофора водитель должен дать возможность пешеходам закончить переход проезжей части данного направления.

14.4. Запрещается въезжать на пешеходный переход, если за ним образовался затор, который вынудит водителя остановиться на пешеходном переходе.

14.5. Во всех случаях, в том числе и вне пешеходных переходов, водитель обязан пропустить слепых пешеходов, подающих сигнал белой тростью.

14.6. Водитель должен уступить дорогу пешеходам, идущим к стоящему в месте остановки маршрутному транспортному средству или от него (со стороны дверей), если посадка и высадка производятся с проезжей части или с посадочной площадки, расположенной на ней.

14.7. Приближаясь к остановившемуся транспортному средству, имеющему опознавательный знак "Перевозка детей", водитель должен снизить скорость, при необходимости остановиться и пропустить детей

15. Движение через железнодорожные пути

15.1. Водители транспортных средств могут пересекать железнодорожные пути только по железнодорожным переездам, уступая дорогу поезду (локомотиву, дрезине).

15.2. При подъезде к железнодорожному переезду водитель обязан руководствоваться требованиями дорожных знаков, светофоров, разметки, положением шлагбаума и указаниями дежурного по переезду и убедиться в отсутствии приближающегося поезда (локомотива, дрезины).

15.3. Запрещается выезжать на переезд:

  • при закрытом или начинающем закрываться шлагбауме (независимо от сигнала светофора);

  • при запрещающем сигнале светофора (независимо от положения и наличия шлагбаума);

  • при запрещающем сигнале дежурного по переезду (дежурный обращен к водителю грудью или спиной с поднятым над головой жезлом, красным фонарем или флажком, либо с вытянутыми в сторону руками);

  • если за переездом образовался затор, который вынудит водителя остановиться на переезде;

  • если к переезду в пределах видимости приближается поезд (локомотив, дрезина).

Кроме того, запрещается:

  • объезжать с выездом на полосу встречного движения стоящие перед переездом транспортные средства;

  • самовольно открывать шлагбаум;

  • провозить через переезд в нетранспортном положении сельскохозяйственные, дорожные, строительные и другие машины и механизмы;

  • без разрешения начальника дистанции пути железной дороги движение тихоходных машин, скорость которых менее 8 км/ч, а также тракторных саней-волокуш.

15.4. В случаях, когда движение через переезд запрещено, водитель должен остановиться у стоп-линии, знака [image] 2.5 или светофора, если их нет - не ближе 5 м от шлагбаума, а при отсутствии последнего - не ближе 10 м до ближайшего рельса.

15.5. При вынужденной остановке на переезде водитель должен немедленно высадить людей и принять меры для освобождения переезда. Одновременно водитель должен:

при имеющейся возможности послать двух человек вдоль путей в обе стороны от переезда на 1000 м (если одного, то в сторону худшей видимости пути), объяснив им правила подачи сигнала остановки машинисту приближающегося поезда;

оставаться возле транспортного средства и подавать сигналы общей тревоги;

при появлении поезда бежать ему навстречу, подавая сигнал остановки.

Примечание. Сигналом остановки служит круговое движение руки (днем с лоскутом яркой материи или каким-либо хорошо видимым предметом, ночью - с факелом или фонарем). Сигналом общей тревоги служат серии из одного длинного и трех коротких звуковых сигналов.

16. Движение по автомагистралям

16.1. На автомагистралях запрещается:

движение пешеходов, домашних животных, велосипедов, мопедов, тракторов и самоходных машин, иных транспортных средств, скорость которых по технической характеристике или их состоянию менее 40 км/ч;

движение грузовых автомобилей с разрешенной максимальной массой более 3,5 т далее второй полосы;

остановка вне специальных площадок для стоянки, обозначенных знаками [image] 6.4 или [image] 7.11;

разворот и въезд в технологические разрывы разделительной полосы;

движение задним ходом;

учебная езда.

16.2. При вынужденной остановке на проезжей части водитель должен обозначить транспортное средство в соответствии с требованиями раздела 7 Правил и принять меры для того, чтобы вывести его на предназначенную для этого полосу (правее линии, обозначающей край проезжей части).

16.3. Требования данного раздела распространяются также на дороги, обозначенные знаком [image] 5.3.

17. Движение в жилых зонах

17.1. В жилой зоне, то есть на территории, въезды на которую и выезды с которой обозначены знаками [image] 5.21 и 5.22 , движение пешеходов разрешается как по тротуарам, так и по проезжей части. В жилой зоне пешеходы имеют преимущество, однако они не должны создавать необоснованные помехи для движения транспортных средств.

17.2. В жилой зоне запрещаются сквозное движение, учебная езда, стоянка с работающим двигателем, а также стоянка грузовых автомобилей с разрешенной максимальной массой более 3,5 т вне специально выделенных и обозначенных знаками и (или) разметкой мест.

17.3. При выезде из жилой зоны водители должны уступить дорогу другим участникам движения.

17.4. Требования данного раздела распространяются также и на дворовые территории.

18. Приоритет маршрутных транспортных средств

18.1. Вне перекрестков, где трамвайные пути пересекают проезжую часть, трамвай имеет преимущество перед безрельсовыми транспортными средствами, кроме случаев выезда из депо.

18.2. На дорогах с полосой для маршрутных транспортных средств, обозначенных знаками 5.11, 5.13.1, 5.13.2, 5.14 [image] [image] [image] [image] , запрещаются движение и остановка других транспортных средств на этой полосе.

Если эта полоса отделена от остальной проезжей части прерывистой линией разметки, то при поворотах транспортные средства должны перестраиваться на нее. Разрешается также в таких местах заезжать на эту полосу при въезде на дорогу и для посадки и высадки пассажиров у правого края проезжей части при условии, что это не создает помех маршрутным транспортным средствам.

18.3. В населенных пунктах водители должны уступать дорогу троллейбусам и автобусам, начинающим движение от обозначенного места остановки. Водители троллейбусов и автобусов могут начинать движение только после того, как убедятся, что им уступают дорогу.

19. Пользование внешними световыми приборами

и звуковыми сигналами

19.1. В темное время суток и в условиях недостаточной видимости независимо от освещения дороги, а также в тоннелях на движущемся транспортном средстве должны быть включены следующие световые приборы:

на всех механических транспортных средствах и мопедах - фары дальнего или ближнего света, на велосипедах - фары или фонари, на гужевых повозках - фонари (при их наличии);

на прицепах и буксируемых механических транспортных средствах - габаритные огни.

19.2. Дальний свет должен быть переключен на ближний:

в населенных пунктах, если дорога освещена;

при встречном разъезде на расстоянии на менее чем за 150 м до транспортного средства, а также и при большем, если водитель встречного транспортного средства периодическим переключением света фар покажет необходимость этого;

в любых других случаях для исключения возможности ослепления водителей как встречных, так и попутных транспортных средств.

При ослеплении водитель должен включить аварийную световую сигнализацию и, не меняя полосу движения, снизить скорость и остановиться.

19.3. При остановке и стоянке в темное время суток на неосвещенных участках дорог, а также в условиях недостаточной видимости на транспортном средстве должны быть включены габаритные огни. В условиях недостаточной видимости дополнительно к габаритным огням могут быть включены фары ближнего света, противотуманные фары и задние противотуманные фонари.

19.4. Противотуманные фары могут использоваться:

в условиях недостаточной видимости как отдельно, так и с ближним или дальним светом фар;

в темное время суток на неосвещенных участках дорог совместно с ближним или дальним светом фар;

вместо ближнего света фар в условиях, предусмотренных пунктом 19.5 Правил.

19.5. При движении в светлое время суток с целью обозначения движущегося транспортного средства ближний свет фар должен быть включен:

на мотоциклах и мопедах;

при движении в организованной транспортной колонне;

на маршрутных транспортных средствах, движущихся по специально выделенной полосе навстречу основному потоку движения;

при организованной перевозке групп детей; (в ред. Постановления Правительства РФ от 24.01.2001 N 67)

при перевозке опасных, крупногабаритных и тяжеловесных грузов;

при буксировке механических транспортных средств (на буксирующем транспортном средстве).

при движении вне населенных пунктов (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

19.6. Фарой-прожектором и фарой-искателем разрешается пользоваться только вне населенных пунктов при отсутствии встречных транспортных средств. В населенных пунктах пользоваться такими фарами могут только водители транспортных средств, оборудованных в установленном порядке проблесковыми маячками синего цвета и специальными звуковыми сигналами, при выполнении неотложного служебного задания.

19.7. Задние противотуманные фонари могут применяться только в условиях недостаточной видимости. Запрещается подключать задние противотуманные фонари к стоп-сигналам.

19.8. Опознавательный знак "Автопоезд" должен быть включен при движении автопоезда, а в темное время суток и в условиях недостаточной видимости, кроме того, и на время его остановки или стоянки.

19.9. Проблесковый маячок оранжевого или желтого цвета должен быть включен на транспортных средствах, выполняющих строительные, ремонтные или уборочные работы на дороге при погрузке и транспортировке поврежденных, неисправных, а также иных транспортных средств в предусмотренных законом случаях, а также на транспортных средствах при перевозке тяжеловесных, крупногабаритных или опасных грузов в случаях, предусмотренных правилами перевозки этих грузов.

19.10. Звуковые сигналы могут применяться только:

для предупреждения других водителей о намерении произвести обгон вне населенных пунктов;

в случаях, когда это необходимо для предотвращения дорожно-транспортного происшествия.

19.11. Для предупреждения об обгоне вместо звукового сигнала (или совместно с ним) может подаваться световой сигнал, который представляет собой в светлое время суток - периодическое кратковременное включение и выключение света фар, а в темное время суток - многократное переключение фар с ближнего на дальний свет.

20. Буксировка механических транспортных средств

20.1. Буксировка на жесткой или гибкой сцепке должна осуществляться только при наличии водителя за рулем буксируемого транспортного средства, кроме случаев, когда конструкция жесткой сцепки обеспечивает при прямолинейном движении следование буксируемого транспортного средства по траектории буксирующего.

20.2. При буксировке на гибкой или жесткой сцепке запрещается перевозка людей в буксируемом автобусе, троллейбусе и в кузове буксируемого грузового автомобиля, а при буксировке путем частичной погрузки - нахождение людей в кабине или кузове буксируемого транспортного средства, а также в кузове буксирующего.

20.3. При буксировке на гибкой сцепке должно быть обеспечено расстояние между буксирующим и буксируемым транспортными средствами в пределах 4 - 6 м, а при буксировке на жесткой сцепке - не более 4 м.

Гибкое связующее звено должно быть обозначено в соответствии с пунктом 9 Основных положений

20.4. Буксировка запрещается:

транспортных средств, у которых не действует рулевое управление <*> (допускается буксировка методом частичной погрузки);

двух и более транспортных средств;

транспортных средств с недействующей тормозной системой <*>, если их фактическая масса более половины фактической массы буксирующего транспортного средства. При меньшей фактической массе буксировка таких транспортных средств допускается только на жесткой сцепке или методом частичной погрузки;

--------------------------------

<*> Недействующими считаются системы, которые не позволяют водителю остановить транспортное средство или осуществить маневр при движении даже с минимальной скоростью.

мотоциклами без бокового прицепа, а также таких мотоциклов;

в гололедицу на гибкой сцепке.

21. Учебная езда

21.1. Первоначальное обучение вождению транспортных средств должно проводиться на закрытых площадках или автодромах.

21.2. Учебная езда на дорогах допускается только с обучающим и при наличии первоначальных навыков управления у обучаемого. Обучаемый обязан знать и выполнять требования Правил.

21.3. Обучающий должен иметь при себе документ на право обучения вождению транспортного средства данной категории, а также удостоверение на право управления транспортным средством соответствующей категории.

21.4. Обучаемому на автомобиле должно быть не менее 16 лет, а на мотоцикле - не менее 14 лет.

21.5. Механическое транспортное средство, на котором проводится обучение, должно быть оборудовано в соответствии с пунктом 5 Основных положений и иметь опознавательные знаки "Учебное транспортное средство".

21.6. Запрещается учебная езда на дорогах, перечень которых объявляется в установленном порядке.

22. Перевозка людей

22.1. Перевозка людей в кузове грузового автомобиля должна осуществляться водителями, имеющими удостоверение на право управления транспортными средствами категории "С" (при перевозке более 8 человек, включая пассажиров в кабине, - категорий "С" и "Д") и стаж управления транспортными средствами данной категории более 3 лет.

Примечание. Допуск военных водителей к перевозке людей на грузовых автомобилях осуществляется в установленном порядке.

22.2. Перевозка людей в кузове грузового автомобиля с бортовой платформой разрешается, если он оборудован в соответствии с Основными положениями, при этом перевозка детей допускается только в исключительных случаях.

22.3. Число перевозимых людей в кузове грузового автомобиля, а также салоне автобуса, осуществляющего перевозку на междугородном, горном, туристическом или экскурсионном маршруте, и при организованной перевозке группы детей не должно превышать количества оборудованных для сидения мест.

22.4. Перед поездкой водитель грузового автомобиля должен проинструктировать пассажиров о порядке посадки, высадки и размещения в кузове.

Начинать движение можно только убедившись, что условия безопасной перевозки пассажиров обеспечены.

22.5. Проезд в кузове грузового автомобиля с бортовой платформой, не оборудованной для перевозки людей, разрешается только лицам, сопровождающим груз или следующим за его получением, при условии, что они обеспечены местом для сидения, расположенным ниже уровня бортов.

22.6. Организованная перевозка группы детей должна осуществляться в соответствии со специальными правилами в автобусе или грузовом автомобиле с кузовом-фургоном, имеющих опознавательные знаки "Перевозка детей". При этом с детьми должен находиться взрослый сопровождающий.

22.7. Водитель обязан осуществлять посадку и высадку пассажиров только после полной остановки транспортного средства, а начинать движение только с закрытыми дверями и не открывать их до полной остановки.

22.8. Запрещается перевозить людей:

вне кабины автомобиля (кроме случаев перевозки людей в кузове грузового автомобиля с бортовой платформой или в кузове-фургоне), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла и вне предусмотренных конструкцией мотоцикла мест для сидения;

сверх количества, предусмотренного технической характеристикой транспортного средства, не считая детей до 12-летнего возраста. При этом фактическая масса транспортного средства не должна превышать величины разрешенной максимальной массы, установленной предприятием-изготовителем.

Запрещается перевозить детей до 12 лет на заднем сиденье мотоцикла, а также на переднем сиденье легкового автомобиля при отсутствии специального детского удерживающего устройства.

22.9. Перевозка детей допускается при условии обеспечения их безопасности с учетом особенностей конструкции транспортного средства. Перевозка детей до 12-летнего возраста в транспортных средствах, оборудованных ремнями безопасности, должна осуществляться с использованием специальных детских удерживающих устройств, соответствующих весу и росту ребенка, или иных средств, позволяющих пристегнуть ребенка с помощью ремней безопасности, предусмотренных конструкцией транспортного средства, а на переднем сиденье легкового автомобиля - только с использованием специальных детских удерживающих устройств. Запрещается перевозить детей до 12-летнего возраста на заднем сиденье мотоцикла. (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

23. Перевозка грузов

23.1. Масса перевозимого груза и распределение нагрузки по осям не должны превышать величин, установленных предприятием-изготовителем для данного транспортного средства.

23.2. Перед началом и во время движения водитель обязан контролировать размещение, крепление и состояние груза во избежание его падения, создания помех для движения.

23.3. Перевозка груза допускается при условии, что он:

не ограничивает водителю обзор;

не затрудняет управление и не нарушает устойчивость транспортного средства;

не закрывает внешние световые приборы и световозвращатели, регистрационные и опознавательные знаки, а также не препятствует восприятию сигналов, подаваемых рукой;

не создает шум, не пылит, не загрязняет дорогу и окружающую среду.

Если состояние и размещение груза не удовлетворяют указанным требованиям, водитель обязан принять меры к устранению нарушений перечисленных правил перевозки либо прекратить дальнейшее движение.

23.4. Груз, выступающий за габариты транспортного средства спереди и сзади более чем на 1 м или сбоку более чем на 0,4 м от внешнего края габаритного огня, должен быть обозначен опознавательными знаками "Крупногабаритный груз", а в темное время суток и в условиях недостаточной видимости, кроме того, спереди - фонарем или световозвращателем белого цвета, сзади - фонарем или световозвращателем красного цвета.

23.5. Перевозка тяжеловесных и опасных грузов, движение транспортного средства, габаритные параметры которого с грузом или без него превышают по ширине 2,55 м (2,6 м - для рефрижераторов и изотермических кузовов), по высоте 4 м от поверхности проезжей части, по длине (включая один прицеп) 20 м, либо движение транспортного средства с грузом, выступающим за заднюю точку габарита транспортного средства более чем на 2 м, а также движение автопоездов с двумя и более прицепами осуществляются в соответствии со специальными правилами.

Международные автомобильные перевозки осуществляются в соответствии с требованиями к транспортным средствам и правилами перевозки, установленными международными договорами Российской Федерации.

24. Дополнительные требования к движению велосипедов,

мопедов, гужевых повозок, а также прогону животных

24.1. Управлять велосипедом, гужевой повозкой (санями), быть погонщиком вьючных, верховых животных или стада при движении по дорогам разрешается лицам не моложе 14 лет, а мопедом - не моложе 16 лет.

Примечание. По решению органов исполнительной власти субъектов Российской Федерации может снижаться указанный возрастной ценз, но не более чем на 2 года, и устанавливаться порядок, предусматривающий наличие у водителей велосипедов, мопедов и гужевых повозок (саней) документа, подтверждающего знание ими Правил и Основных положений, а у этих транспортных средств - специального регистрационного знака. (в ред. Постановления Правительства РФ от 24.01.2001 N 67)

24.2. Велосипеды, мопеды, гужевые повозки (сани), верховые и вьючные животные должны двигаться только по крайней правой полосе в один ряд возможно правее. Допускается движение по обочине, если это не создает помех пешеходам.

Колонны велосипедистов, гужевых повозок (саней), верховых и вьючных животных при движении по проезжей части должны быть разделены на группы по 10 велосипедистов, верховых и вьючных животных и по 5 повозок (саней). Для облегчения обгона расстояние между группами должно составлять 80 - 100 м.

24.3. Водителям велосипеда и мопеда запрещается:

ездить, не держась за руль хотя бы одной рукой;

перевозить пассажиров, кроме ребенка в возрасте до 7 лет на дополнительном сиденье, оборудованном надежными подножками;

перевозить груз, который выступает более чем на 0,5 м по длине или ширине за габариты, или груз, мешающий управлению;

двигаться по дороге при наличии рядом велосипедной дорожки;

поворачивать налево или разворачиваться на дорогах с трамвайным движением и на дорогах, имеющих более одной полосы для движения в данном направлении.

Запрещается буксировка велосипедов и мопедов, а также велосипедами и мопедами, кроме буксировки прицепа, предназначенного для эксплуатации с велосипедом или мопедом.

24.4. На нерегулируемом пересечении велосипедной дорожки с дорогой, расположенном вне перекрестка, водители велосипедов и мопедов должны уступить дорогу транспортным средствам, движущимся по этой дороге.

Водитель гужевой повозки (саней) при выезде на дорогу с прилегающей территории или со второстепенной дороги в местах с ограниченной обзорностью должен вести животное под уздцы.

24.5. Животных по дороге следует перегонять, как правило, в светлое время суток. Погонщики должны направлять животных как можно ближе к правому краю дороги.

24.6. При прогоне животных через железнодорожные пути стадо должно быть разделено на группы такой численности, чтобы с учетом количества погонщиков был обеспечен безопасный прогон каждой группы.

24.7. Водителям гужевых повозок (саней), погонщикам вьючных, верховых животных и скота запрещается:

оставлять на дороге животных без надзора;

прогонять животных через железнодорожные пути и дороги вне специально отведенных мест, а также в темное время суток и в условиях недостаточной видимости (кроме скотопрогонов на разных уровнях);

вести животных по дороге с асфальто- и цементно-бетонным покрытием при наличии иных путей.


Приложение № 1 к Правилам дорожного движения

                                                         Приложение 1

к Правилам дорожного движения

Российской Федерации

ДОРОЖНЫЕ ЗНАКИ

(по ГОСТу Р 52289-2004 и ГОСТу Р 52290-2004)

(в ред. Постановлений Правительства РФ от 21.04.2000 № 370, от 24.01.2001 № 67, от 14.12.2005 № 767)

1. Предупреждающие знаки

Предупреждающие знаки информируют водителей о приближении к опасному участку дороги, движение по которому требует принятия мер, соответствующих обстановке.

1.1 <*> "Железнодорожный переезд со шлагбаумом".

--------------------------------

<*> Нумерация дорожных знаков соответствует ГОСТу Р 52290-2004

1.2 "Железнодорожный переезд без шлагбаума".

1.3.1 "Однопутная железная дорога", [image] 1.3.2 "Многопутная железная дорога". Обозначение необорудованного шлагбаумом переезда через железную дорогу: 1.3.1 - с одним путем, 1.3.2 - с двумя путями и более.

1.4.1 - 1.4.6 "Приближение к железнодорожному переезду". Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.

1.5 "Пересечение с трамвайной линией".

1.6 "Пересечение равнозначных дорог".

1.7 "Пересечение с круговым движением".

1.8 "Светофорное регулирование". Перекресток, пешеходный переход или участок дороги, движение на котором регулируется светофором.

1.9 "Разводной мост". Разводной мост или паромная переправа.

1.10 "Выезд на набережную". Выезд на набережную или берег.

1.11.1, 1.11.2 "Опасный поворот". Закругление дороги малого радиуса или с ограниченной видимостью: 1.11.1 - направо, [image] 1.11.2 - налево.

1.12.1, 1.12.2 - "Опасные повороты". Участок дороги с опасными поворотами: 1.12.1 - с первым поворотом направо, [image] 1.12.2 - с первым поворотом налево.

1.13 "Крутой спуск".

1.14 "Крутой подъем".

1.15 "Скользкая дорога". Участок дороги с повышенной скользкостью проезжей части.

1.16 "Неровная дорога". Участок дороги, имеющий неровности на проезжей части (волнистость, выбоины, неплавные сопряжения с мостами и тому подобное).

1.17 "Выброс гравия". Участок дороги, на котором возможен выброс гравия, щебня и тому подобного из-под колес транспортных средств.

1.17 [image] "Искусственная неровность". Участок дороги с искусственной неровностью (неровностями) для принудительного снижения скорости.

1.18 "Выброс гравия". Участок дороги, на котором возможен выброс гравия, щебня и тому подобного из-под колес транспортных средств.

1.19 [image] "Опасная обочина". Участок дороги, на котором съезд на обочину опасен.

1.20.1 - 1.20.3 "Сужение дороги" [image]. Сужение с обеих сторон - 1.20.1, справа - 1.20.2 [image], слева - 1.20.3.

1.21 [image] "Двустороннее движение". Начало участка дороги (проезжей части) с встречным движением.

1.22 "Пешеходный переход". Пешеходный переход, обозначенный знаками [image] 5.19.1, 5.19.2 и (или) разметкой 1.14.1 и 1.14.2.

1.23 "Дети". Участок дороги вблизи детского учреждения (школы, оздоровительного лагеря и тому подобного), на проезжей части которого возможно появление детей.

1.24 [image] "Пересечение с велосипедной дорожкой".

1.25 [image] "Дорожные работы".

1.26 [image] "Перегон скота".

1.27 [image] "Дикие животные".

1.28 [image] "Падение камней". Участок дороги, на котором возможны обвалы, оползни, падение камней.

1.29 [image] "Боковой ветер".

1.30 [image] "Низколетящие самолеты".

1.31 [image] "Тоннель". Тоннель, в котором отсутствует искусственное освещение, или тоннель, видимость въездного портала которого ограничена.

1.32 [image] "Затор". Участок дороги, на котором образовался затор.

1.33 [image] "Прочие опасности". Участок дороги, на котором имеются опасности, не предусмотренные другими предупреждающими знаками.

1.34.1, [image] 1.34.2 "Направление поворота". Направление движения на закруглении дороги малого радиуса с ограниченной видимостью. Направление объезда ремонтируемого участка дороги.

1.34.3 [image] "Направление поворота". Направления движения на Т-образном перекрестке или разветвлении дорог. Направления объезда ремонтируемого участка дороги.

Предупреждающие знаки 1.1, 1.2, 1.5 - 1.33 вне населенных пунктов устанавливаются на расстоянии 150 - 300 м, в населенных пунктах ? на расстоянии 50 - 100 м до начала опасного участка. При необходимости знаки могут устанавливаться и на ином расстоянии, которое в этом случае указывается на табличке 8.1.1
. Знаки 1.13 и 1.14 могут устанавливаться без таблички 8.1.1 [image] непосредственно перед началом спуска или подъема, если спуски и подъемы следуют друг за другом.
Знак 1.25 при проведении краткосрочных работ на проезжей части может устанавливаться без таблички 8.1.1 [image] на расстоянии 10 - 15 м до места проведения работ.
Знак 1.32 применяется в качестве временного или в знаках с изменяемым изображением перед перекрестком, откуда возможен объезд участка дороги, на котором образовался затор.
Вне населенных пунктов знаки 1.1, 1.2, 1.9, 1.10, 1.23 и 1.25 повторяются. Второй знак устанавливается на расстоянии не менее 50 м до начала опасного участка. Знаки 1.23 и 1.25 повторяются и в населенных пунктах непосредственно в начале опасного участка

2. Знаки приоритета

Знаки приоритета устанавливают очередность проезда перекрестков, пересечений проезжих частей или узких участков дороги.

2.1 "Главная дорога". Дорога, на которой предоставлено право преимущественного проезда нерегулируемых перекрестков.

2.2 "Конец главной дороги".

2.3.1 "Пересечение со второстепенной дорогой".

2.3.2 - 2.3.7 [image] "Примыкание второстепенной дороги". Примыкание справа - [image] 2.3.2, 2.3.4, 2.3.6, слева [image] - [image] 2.4 "Уступите дорогу". Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой дороге, а при наличии таблички [image] 8.13 - по главной.

2.5 "Движение без остановки запрещено". Запрещается движение без остановки перед стоп-линией, а если ее нет - перед краем пересекаемой проезжей части. Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой, а при наличии таблички [image] 8.13 - по главной дороге.

Знак 2.5 может быть установлен перед железнодорожным переездом или карантинным постом. В этих случаях водитель должен остановиться перед стоп-линией, а при ее отсутствии - перед знаком.

2.6 "Преимущество встречного движения". Запрещается въезд на узкий участок дороги, если это может затруднить встречное движение. Водитель должен уступить дорогу встречным транспортным средствам, находящимся на узком участке или противоположном подъезде к нему.

2.7 "Преимущество перед встречным движением". Узкий участок дороги, при движении по которому водитель пользуется преимуществом по отношению к встречным транспортным средствам.

3. Запрещающие знаки

Запрещающие знаки вводят или отменяют определенные ограничения движения.

3.1 "Въезд запрещен". Запрещается въезд всех транспортных средств в данном направлении.

3.2 "Движение запрещено". Запрещается движение всех транспортных средств.

3.3 "Движение механических транспортных средств запрещено".

3.4 "Движение грузовых автомобилей запрещено". Запрещается движение грузовых автомобилей и составов транспортных средств с разрешенной максимальной массой более 3,5 т (если на знаке не указана масса) или с разрешенной максимальной массой более указанной на знаке, а также тракторов и самоходных машин.

Знак 3.4 не запрещает движение грузовых автомобилей, предназначенных для перевозки людей. (в ред. Постановления Правительства РФ от 21.04.2000 N 370)

3.5 "Движение мотоциклов запрещено".

3.6 "Движение тракторов запрещено". Запрещается движение тракторов и самоходных машин.

3.7 "Движение с прицепом запрещено". Запрещается движение грузовых автомобилей и тракторов с прицепами любого типа, а также буксировка механических транспортных средств.

3.8 "Движение гужевых повозок запрещено". Запрещается движение гужевых повозок (саней), верховых и вьючных животных, а также прогон скота.

3.9 "Движение на велосипедах запрещено". Запрещается движение велосипедов и мопедов.

3.10 "Движение пешеходов запрещено".

3.11 "Ограничение массы". Запрещается движение транспортных средств, в том числе составов транспортных средств, общая фактическая масса которых больше указанной на знаке.

3.12 "Ограничение массы, приходящейся на ось транспортного средства". Запрещается движение транспортных средств, у которых фактическая масса, приходящаяся на какую-либо ось, превышает указанную на знаке.

3.13 "Ограничение высоты". Запрещается движение транспортных средств, габаритная высота которых (с грузом или без груза) больше указанной на знаке.

3.14 "Ограничение ширины". Запрещается движение транспортных средств, габаритная ширина которых (с грузом или без груза) больше указанной на знаке.

3.15 "Ограничение длины". Запрещается движение транспортных средств (составов транспортных средств), габаритная длина которых (с грузом или без груза) больше указанной на знаке.

3.16 "Ограничение минимальной дистанции". Запрещается движение транспортных средств с дистанцией между ними меньше указанной на знаке.

3.17.1 "Таможня". Запрещается проезд без остановки у таможни (контрольного пункта).

3.17.2 "Опасность". Запрещается дальнейшее движение всех без исключения транспортных средств в связи с дорожно-транспортным происшествием, аварией, пожаром или другой опасностью.

3.17.3 [image] "Контроль". Запрещается проезд без остановки через контрольные пункты.

3.18.1 "Поворот направо запрещен".

3.18.2 "Поворот налево запрещен".

3.19 "Разворот запрещен".

3.20 "Обгон запрещен". Запрещается обгон всех транспортных средств, кроме одиночных, движущихся со скоростью менее 30 км/ч.

3.21 "Конец зоны запрещения обгона".

3.22 "Обгон грузовым автомобилям запрещен". Запрещается грузовым автомобилям с разрешенной максимальной массой более 3,5 т обгон всех транспортных средств, кроме одиночных, движущихся со скоростью менее 30 км/ч. Тракторам запрещается обгон всех транспортных средств, кроме гужевых повозок и велосипедов.

3.23 "Конец зоны запрещения обгоны грузовым автомобилям".

3.24 "Ограничение максимальной скорости". Запрещается движение со скоростью (км/ч), превышающей указанную на знаке.

3.25 "Конец зоны ограничения максимальной скорости".

3.26 "Подача звукового сигнала запрещена". Запрещается пользоваться звуковыми сигналами, кроме тех случаев, когда сигнал подается для предотвращения дорожно-транспортного происшествия.

3.27 "Остановка запрещена". Запрещаются остановка и стоянка транспортных средств.

3.28 "Стоянка запрещена". Запрещается стоянка транспортных средств.

3.29 "Стоянка запрещена по нечетным числам месяца".

3.30 "Стоянка запрещена по четным числам месяца". При одновременном применении знаков 3.29 и 3.30 на противоположных сторонах проезжей части разрешается стоянка на обеих сторонах проезжей части с 19 часов до 21 часа (время перестановки)

3.31 "Конец зоны всех ограничений". Обозначение конца зоны действия одновременно нескольких знаков из следующих: 3.16, 3.20, 3.22, 3.24, 3.26 - 3.30.

3.32 "Движение транспортных средств с опасными грузами запрещено". Запрещается движение транспортных средств, оборудованных опознавательными знаками "Опасный груз".

3.33 "Движение транспортных средств с взрывчатыми и легковоспламеняющимися грузами запрещено". Запрещается движение транспортных средств, оборудованных опознавательными знаками "(информационными табличками) "Опасный груз" и предназначенных для перевозки опасных грузов классов 1, 2.2 - 2.4, 3.1, 3.2, 5.2 по ГОСТу 19433-88.

Знаки 3.2 - 3.9, 3.32 и 3.33 Запрещается движение транспортных средств, осуществляющих перевозку взрывчатых веществ и изделий, а также других опасных грузов, подлежащих маркировке как легковоспламеняющиеся, кроме случаев перевозки указанных опасных веществ и изделий в ограниченном количестве, определяемом в порядке, установленном специальными правилами перевозки.

Действие знаков не распространяется:

3.1 - 3.3, 3.18.1, 3.18.2, 3.19, 3.27 - на маршрутные транспортные средства;

3.2 - 3.8 - на транспортные средства организаций федеральной почтовой связи, имеющие на боковой поверхности белую диагональную полосу на синем фоне, и транспортные средства, которые обслуживают предприятия, находящиеся в обозначенной зоне, а также обслуживают граждан или принадлежат гражданам, проживающим или работающим в обозначенной зоне. В этих случаях транспортные средства должны въезжать в обозначенную зону и выезжать из нее на ближайшем к месту назначения перекрестке; (в ред. Постановления Правительства РФ от 21.04.2000 N 370)

3.28 - 3.30 - на транспортные средства организаций федеральной почтовой связи, имеющие на боковой поверхности белую диагональную полосу на синем фоне, а также на такси с включенным таксометром; (в ред. Постановления Правительства РФ от 21.04.2000 N 370)

3.2, 3.3, 3.28 - 3.30 - на транспортные средства, управляемые инвалидами I и II групп или перевозящие таких инвалидов.

Действие знаков 3.18.1, 3.18.2 распространяется на пересечение проезжих частей, перед которыми установлен знак.

Зона действия знаков 3.16, 3.20, 3.22, 3.24, 3.26 - 3.30 распространяется от места установки знака до ближайшего перекрестка за ним, а в населенных пунктах при отсутствии перекрестка - до конца населенного пункта. Действие знаков не прерывается в местах выезда с прилегающих к дороге территорий и в местах пересечения (примыкания) с полевыми, лесными и другими второстепенными дорогами, перед которыми не установлены соответствующие знаки.

Действие знака 3.24, установленного перед населенным пунктом, обозначенным знаком [image] 5.23.1 или 5.23.2, распространяется до этого знака.

Зона действия знаков может быть уменьшена:

для знаков 3.16 и 3.26 применением таблички [image] 8.2.1;

для знаков 3.20, 3.22, 3.24 установкой в конце зоны их действия соответственно знаков 3.21, 3.23, 3.25 или применением таблички 8.2.1. Зона действия знака 3.24 может быть уменьшена установкой знака 3.24 с другим значением максимальной скорости движения;

для знаков 3.27 - 3.30 установкой в конце зоны их действия повторных знаков 3.27 - 3.30 с табличкой [image] 8.2.3 или применением таблички [image] 8.2.2. Знак 3.27 может быть применен совместно с разметкой 1.4, а знак 3.28 - с разметкой 1.10, при этом зона действия знаков определяется протяженностью линии разметки.

Действие знаков 3.10, 3.27 - 3.30 распространяется только на ту сторону дороги, на которой они установлены.

4. Предписывающие знаки

4.1.1 "Движение прямо",
4.1.2 "Движение направо",
4.1.3 "Движение налево",
4.1.4 "Движение прямо или направо",
4.1.5 "Движение прямо или налево",
4.1.6 "Движение направо или налево". Разрешается движение только в направлениях, указанных на знаках стрелками. Знаки, разрешающие поворот налево, разрешают и разворот (могут быть применены знаки 4.1.1 - 4.1.6 с конфигурацией стрелок, соответствующей требуемым направлениям движения на конкретном пересечении).

Действие знаков 4.1.1 - 4.1.6 не распространяется на маршрутные транспортные средства.

Действие знаков 4.1.1 - 4.1.6 распространяется на пересечение проезжих частей, перед которым установлен знак.

Действие знака 4.1.1, установленного в начале участка дороги, распространяется до ближайшего перекрестка. Знак не запрещает поворот направо во дворы и на другие прилегающие к дороге территории.

4.2.1 "Объезд препятствия справа",
4.2.2 "Объезд препятствия слева". Объезд разрешается только со стороны, указанной стрелкой.

4.2.3 "Объезд препятствия справа или слева". Объезд разрешается с любой стороны.

4.3 "Круговое движение". Разрешается движение в указанном стрелками направлении.

4.4 "Велосипедная дорожка". Разрешается движение только на велосипедах и мопедах. По велосипедной дорожке могут двигаться также пешеходы (при отсутствии тротуара или пешеходной дорожки).

4.5 "Пешеходная дорожка". Разрешается движение только пешеходам.

4.6 "Ограничение минимальной скорости". Разрешается движение только с указанной или большей скоростью (км/ч).

4.7 "Конец зоны ограничения минимальной скорости".

4.8 "Направление движения транспортных средств с опасными грузами". Движение транспортных средств, оборудованных опознавательными знаками (информационными табличками) "Опасный груз", разрешается только в направлении, указанном на знаке:
4.8.1 - налево,
4.8.2 - прямо,
4.8.3 - направо.

5. Знаки особых предписаний

Знаки особых предписаний вводят или отменяют определенные режимы движения.

5.1 [image] "Автомагистраль". Дорога, на которой действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения по автомагистралям.

5.2 [image] "Конец автомагистрали".

5.3 [image] "Дорога для автомобилей". Дорога, предназначенная для движения только автомобилей, автобусов и мотоциклов.

5.4 [image] "Конец дороги для автомобилей".

5.5 [image] "Дорога с односторонним движением". Дорога или проезжая часть, по которой движение транспортных средств по всей ширине осуществляется в одном направлении.

5.6 [image] "Конец дороги с односторонним движением".

5.7.1, [image] 5.7.2 "Выезд на дорогу с односторонним движением". Выезд на дорогу или проезжую часть с односторонним движением.

5.8 [image] "Реверсивное движение". Начало участка дороги, на котором на одной или нескольких полосах направление движения может изменяться на противоположное.

5.9 [image] "Конец реверсивного движения".

5.10 [image] "Выезд на дорогу с реверсивным движением".

5.11 [image] "Дорога с полосой для маршрутных транспортных средств". Дорога, по которой движение маршрутных транспортных средств осуществляется по специально выделенной полосе навстречу общему потоку транспортных средств.

5.12 [image] "Конец дороги с полосой для маршрутных транспортных средств".

5.13.1 [image], 5.13.2 [image] "Выезд на дорогу с полосой для маршрутных транспортных средств".

5.14 [image] "Полоса для маршрутных транспортных средств". Полоса, предназначенная для движения только маршрутных транспортных средств, движущихся попутно общему потоку транспортных средств. Действие знака распространяется на полосу, над которой он расположен. Действие знака, установленного справа от дороги, распространяется на правую полосу.

5.15.1 [image] "Направления движения по полосам". Число полос и разрешенные направления движения по каждой из них.

5.15.2 [image] "Направления движения по полосе". Разрешенные направления движения по полосе.

Знаки 5.15.1 и 5.15.2, разрешающие поворот налево из крайней левой полосы, разрешают и разворот из этой полосы. Действие знаков 5.15.1 и 5.15.2 не распространяется на маршрутные транспортные средства.

Действие знаков 5.15.1 и 5.15.2, установленных перед перекрестком, распространяется на весь перекресток, если другие знаки 5.15.1 и 5.15.2, установленные на нем, не дают иных указаний.

5.15.3 [image] "Начало полосы". Начало дополнительной полосы на подъеме или полосы торможения. Если на знаке, установленном перед дополнительной полосой, изображен знак (знаки) 4.6 [image] "Ограничение минимальной скорости", то водитель транспортного средства, который не может продолжать движение по основной полосе с указанной или большей скоростью, должен перестроиться на полосу, расположенную справа от него.

5.15.4 [image] "Начало полосы". Начало участка средней полосы трехполосной дороги, предназначенного для движения в данном направлении. Если на знаке 5.15.4 изображен знак, запрещающий движение каким-либо транспортным средствам, то движение этих транспортных средств по соответствующей полосе запрещается.

5.15.5 [image] "Конец полосы". Конец дополнительной полосы на подъеме или полосы разгона.

5.15.6 [image] "Конец полосы". Конец участка средней полосы на трехполосной дороге, предназначенного для движения в данном направлении.

5.15.7 [image] "Направление движения по полосам".

Если на знаке 5.15.7 изображен знак, запрещающий движение каким-либо транспортным средствам, то движение этих транспортных средств по соответствующей полосе запрещается.

Знаки 5.15.7 с соответствующим числом стрелок могут применяться на дорогах с четырьмя и более полосами.

5.15.8 [image] "Число полос". Указывает число полос движения и режимы движения по полосам. Водитель обязан выполнять требования знаков, нанесенных на стрелки.

5.16 [image] "Место остановки автобуса и (или) троллейбуса".

5.17 [image] "Место остановки трамвая".

5.18 [image] "Место стоянки легковых такси".

5.19.1 [image], 5.19.2 [image] "Пешеходный переход". При отсутствии на переходе разметки 1.14.1 или 1.14.2 знак 5.19.1 устанавливается справа от дороги на ближней границе перехода относительно приближающихся транспортных средств, а знак 5.19.2 - слева от дороги на дальней границе перехода.

5.20 "Искусственная неровность". Обозначает границы искусственной неровности. Знак устанавливается на ближайшей границе искусственной неровности относительно приближающихся транспортных средств.

5.21 [image] "Жилая зона". Территория, на которой действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в жилой зоне.

5.22 "Конец жилой зоны".

5.23.1, 5.23.2 [image] "Начало населенного пункта". Начало населенного пункта, в котором действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.

5.24.1, 5.24.2 [image] "Конец населенного пункта". Место, с которого на данной дороге утрачивают силу требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.

5.25 [image] "Начало населенного пункта". Начало населенного пункта, в котором на данной дороге не действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.

5.26 [image] "Конец населенного пункта". Конец населенного пункта, обозначенного знаком 5.25. 5.27 "Зона с ограничением стоянки". Место, с которого начинается территория (участок дороги), где стоянка запрещена.

5.28 "Конец зоны с ограничением стоянки".

5.29 "Зона регулируемой стоянки". Место, с которого начинается территория (участок дороги), где стоянка разрешена и регулируется с помощью табличек и разметки.

5.30 "Конец зоны регулируемой стоянки".

5.31 "Зона с ограничением максимальной скорости". Место, с которого начинается территория (участок дороги), где ограничена максимальная скорость движения.

5.32 "Конец зоны с ограничением максимальной скорости".

5.33 "Пешеходная зона". Место, с которого начинается территория (участок дороги), на которой разрешено движение только пешеходов.

5.34 "Конец пешеходной зоны".

6. Информационные знаки

Информационные знаки информируют о расположении населенных пунктов и других объектов, а также об установленных или о рекомендуемых режимах движения.

6.1 [image] "Общие ограничения максимальной скорости". Общие ограничения скорости, установленные Правилами дорожного движения Российской Федерации.

6.2 [image] "Рекомендуемая скорость". Скорость, с которой рекомендуется движение на данном участке дороги.

Зона действия знака распространяется до ближайшего перекрестка, а при применении знака 6.2 совместно с предупреждающим знаком определяется протяженностью опасного участка.

6.3.1 [image] "Место для разворота". Поворот налево запрещается.

6.3.2 [image] "Зона для разворота". Протяженность зоны для разворота. Поворот налево запрещается.

6.4 [image] "Место стоянки".

6.5 "Полоса аварийной остановки". Полоса аварийной остановки на крутом спуске.

6.6 [image] "Подземный пешеходный переход".

6.7 [image] "Надземный пешеходный переход".

6.8.1 - 6.8.3 [image] [image] [image] "Тупик". Дорога, не имеющая сквозного проезда.

6.9.1 [image] "Предварительный указатель направлений",

6.9.2 [image] "Предварительный указатель направления". Направления движения к обозначенным на знаке населенным пунктам и другим объектам.

На знаках могут быть нанесены изображения знака 6.14.1 [image], символы автомагистрали, аэропорта и иные пиктограммы.

На знаке 6.9.1 могут быть нанесены изображения других знаков, информирующих об особенностях движения. В нижней части знака 6.9.1 указывается расстояние от места установки знака до перекрестка или начала полосы торможения. Знак 6.9.1 применяется также для указания объезда участков дорог, на которых установлен один из запрещающих знаков 3.11 - 3.15.

6.9.3 [image] "Схема движения". Маршрут движения при запрещении на перекрестке отдельных маневров или разрешенные направления движения на сложном перекрестке.

6.10.1 [image] "Указатель направлений",

6.10.2 [image] "Указатель направления". Направления движения к пунктам маршрута. На знаках может быть указано расстояние (км) до обозначенных на них объектов, нанесены символы автомагистрали, аэропорта и иные пиктограммы.

6.11 [image] "Наименование объекта". Наименование иного объекта, чем населенный пункт (река, озеро, перевал, достопримечательность и тому подобное).

6.12 [image] "Указатель расстояний". Расстояние (км) до населенных пунктов, расположенных на маршруте.

6.13 [image] "Километровый знак". Расстояние (км) до начала или конца дороги.

6.14.1 [image], 6.14.2 [image] "Номер маршрута".

6.14.1 - номер, присвоенный дороге (маршруту); 6.14.2 - номер и направление дороги (маршрута).

6.15.1 - 6.15.3 [image] [image] [image] "Направление движения для грузовых автомобилей". Рекомендуемое направление движения для грузовых автомобилей, тракторов и самоходных машин, если на перекрестке их движение в одном из направлений запрещено.

6.16 [image] "Стоп-линия". Место остановки транспортных средств при запрещающем сигнале светофора (регулировщика).

6.17 [image] "Схема объезда". Маршрут объезда участка дороги, временно закрытого для движения.

6.18.1 - 6.18.3 [image] "Направление объезда". Направление объезда участка дороги, временно закрытого для движения.

6.19.1 [image], 6.19.2 [image] "Предварительный указатель перестроения на другую проезжую часть". Направление объезда закрытого для движения участка проезжей части на дороге с разделительной полосой или направление движения для возвращения на правую проезжую часть.

На знаках 6.9.1, 6.9.2, 6.10.1 и 6.10.2, установленных вне населенного пункта, зеленый или синий фон означает, что движение к указанному населенному пункту или объекту будет осуществляться соответственно по автомагистрали или другой дороге.

На знаках 6.9.1, 6.9.2, 6.10.1 и 6.10.2, установленных в населенном пункте, вставки с фоном зеленого или синего цвета означают, что движение к указанному населенному пункту или объекту после выезда из данного населенного пункта будет осуществляться соответственно по автомагистрали или другой дороге; белый фон знака означает, что указанный объект находится в данном населенном пункте.

7. Знаки сервиса

Знаки сервиса информируют о расположении соответствующих объектов.

7.1 [image] "Пункт первой медицинской помощи".

7.2 [image] "Больница".

7.3 [image] "Автозаправочная станция".

7.4 [image] "Техническое обслуживание автомобилей".

7.5 "Мойка автомобилей".

7.6 "Телефон".

7.7 "Пункт питания".

7.8 "Питьевая вода".

7.9 "Гостиница или мотель".

7.10 "Кемпинг".

7.11 "Место отдыха".

7.12 [image] "Пост дорожно-патрульной службы".

7.13 "Милиция".

7.14 "Пункт контроля международных автомобильных перевозок".

7.15 [image] "Зона приема радиостанции, передающей информацию о дорожном движении". Участок дороги, на котором осуществляется прием передач радиостанции на частоте, указанной на знаке.

7.16 [image] "Зона радиосвязи с аварийными службами". Участок дороги, на котором действует система радиосвязи с аварийными службами в гражданском диапазоне 27 МГц.

7.17 [image] "Бассейн или пляж".

7.18 "Туалет"."

8. Знаки дополнительной информации (таблички)

Знаки дополнительной информации (таблички) уточняют или ограничивают действие знаков, с которыми они применены.

8.1.1 [image] "Расстояние до объекта". Указывает расстояние от знака до начала опасного участка, места введения соответствующего ограничения или определенного объекта (места), находящегося впереди по ходу движения.

8.1.2 [image] "Расстояние до объекта". Указывает расстояние от знака 2.4 [image] до перекрестка в случае, если непосредственно перед перекрестком установлен знак 2.5 [image].

8.1.3 [image], 8.1.4 [image] "Расстояние до объекта". Указывают расстояние до объекта, находящегося в стороне от дороги.

8.2.1 [image] "Зона действия". Указывает протяженность опасного участка дороги, обозначенного предупреждающими знаками, или зону действия запрещающих и информационно-указательных знаков.

8.2.2 - 8.2.6 [image] "Зона действия".

8.2.2 [image] указывает зону действия запрещающих знаков [image] [image] [image] [image] 3.27 - 3.30;

8.2.3 [image] указывает конец зоны действия знаков 3.27 - 3.30 [image] [image] [image] [image];

8.2.4 [image] информирует водителей о нахождении их в зоне действия знаков 3.27 - 3.30 [image] [image] [image] [image];

8.2.5 [image], 8.2.6 [image] указывают направление и зону действия знаков 3.27 - 3.30 [image] [image] [image] [image] при запрещении остановки или стоянки вдоль одной стороны площади, фасада здания и тому подобного.

8.3.1 - 8.3.3 [image] [image] [image] "Направления действия". Указывают направления действия знаков, установленных перед перекрестком, или направления движения к обозначенным объектам, находящимся непосредственно у дороги.

8.4.1 - 8.4.8 [image] [image] [image] [image] [image] [image] [image] [image] "Вид транспортного средства". Указывают вид транспортного средства, на который распространяется действие знака.

Табличка 8.4.1 распространяет действие знака на грузовые автомобили, в том числе с прицепом, с разрешенной максимальной массой более 3,5 т, табличка 8.4.3 - на легковые автомобили, а также грузовые автомобили с разрешенной максимальной массой до 3,5 т, табличка 8.4.8 - на транспортные средства, оборудованные опознавательными знаками (информационными табличками) "Опасный груз".

8.5.1 [image] "Субботние, воскресные и праздничные дни",

8.5.2 [image] "Рабочие дни",

8.5.3 [image] "Дни недели". Указывают дни недели, в течение которых действует знак.

8.5.4 [image] "Время действия". Указывает время суток, в течение которого действует знак.

8.5.5 - 8.5.7 [image] [image] [image] "Время действия". Указывают дни недели и время суток, в течение которых действует знак.

8.6.1 - 8.6.9 [image] [image] [image] [image] [image] [image] [image] [image] [image] "Способ постановки транспортного средства на стоянку". 8.6.1 [image] указывает, что все транспортные средства должны быть поставлены на стоянку на проезжей части вдоль тротуара;

8.6.2 - 8.6.9 [image] [image] [image] [image] [image] [image] [image] [image] указывают способ постановки легковых автомобилей и мотоциклов на околотротуарной стоянке.

8.7 [image] "Стоянка с неработающим двигателем". Указывает, что на стоянке, обозначенной знаком 6.4 [image], разрешается стоянка транспортных средств только с неработающим двигателем.

8.8 [image] "Платные услуги". Указывает, что услуги предоставляются только за наличный расчет.

8.9 [image] "Ограничение продолжительности стоянки". Указывает максимальную продолжительность пребывания транспортного средства на стоянке, обозначенной знаком 6.4 [image].

8.10 [image] "Место для осмотра автомобилей". Указывает, что на площадке, обозначенной знаком 6.4 [image] или 7.11 [image], имеется эстакада или смотровая канава.

8.11 [image] "Ограничение разрешенной максимальной массы". Указывает, что действие знака распространяется только на транспортные средства с разрешенной максимальной массой, превышающей максимальную массу, указанную на табличке.

8.12 [image] "Опасная обочина". Предупреждает, что съезд на обочину опасен в связи с проведением на ней ремонтных работ. Применяется со знаком 1.25 [image].

8.13 [image] "Направление главной дороги". Указывает направление главной дороги на перекрестке.

8.14 [image] "Полоса движения". Указывает полосу движения, на которую распространяется действие знака или светофора.

8.15 [image] "Слепые пешеходы". Указывает, что пешеходным переходом пользуются слепые. Применяется со знаками 1.22 [image], 5.19.1, 5.19.2 [image] и светофорами.

8.16 [image] "Влажное покрытие". Указывает, что действие знака распространяется на период времени, когда покрытие проезжей части влажное.

8.17 [image] "Инвалиды". Указывает, что действие знака 6.4 [image] распространяется только на мотоколяски и автомобили, на которых установлен опознавательный знак "Инвалид".

8.18 [image] "Кроме инвалидов". Указывает, что действие знака не распространяется на мотоколяски и автомобили, на которых установлен опознавательный знак "Инвалид".

8.19 [image] "Класс опасного груза". Указывает номер класса (классов) опасных грузов по ГОСТу 19433-88.

8.20.1, 8.20.2 "Тип тележки транспортного средства". Применяются со знаком 3.12 [image]. Указывают число сближенных осей транспортного средства, для каждой из которых указанная на знаке масса является предельно допустимой.

8.21.1 - 8.21.3 [image] "Вид маршрутного транспортного средства". Применяются со знаком 6.4 [image]. Обозначают место стоянки транспортных средств у станций метро, остановок автобуса (троллейбуса) или трамвая, где возможна пересадка на соответствующий вид транспорта.

8.22.1 - 8.22.3 "Препятствие". Обозначают препятствие и направление его объезда. Применяются со знаками 4.2.1 - 4.2.3 [image]. Таблички размещаются непосредственно под знаком, с которым они применены.

Таблички 8.2.2 - 8.2.4, 8.13 при расположении знаков над проезжей частью, обочиной или тротуаром размещаются сбоку от знака.

В случаях когда значения временных дорожных знаков (на переносной стойке) и стационарных знаков противоречат друг другу, водители должны руководствоваться временными знаками. Примечание. Знаки по ГОСТу 10807-78, находящиеся в эксплуатации, действуют до их замены в установленном порядке на знаки по ГОСТу Р 52290-2004.";


Приложение № 2 к Правилам дорожного движения

                                                         Приложение 2
                                        к Правилам дорожного движения
                                                 Российской Федерации

ДОРОЖНАЯ РАЗМЕТКА И ЕЕ ХАРАКТЕРИСТИКИ

(по ГОСТу Р 51256-99 и ГОСТу 23457-86)

(в ред. Постановления Правительства РФ от 14.12.2005 № 767)

1. Горизонтальная разметка

Горизонтальная разметка (линии, стрелы, надписи и другие обозначения на проезжей части) устанавливает определенные режимы и порядок движения.

Горизонтальная разметка может быть постоянной или временной. Постоянная разметка имеет белый цвет, кроме линий 1.4, 1.10 и 1.17 желтого цвета, временная - оранжевый цвет

Горизонтальная разметка:

1.1 <*> - разделяет транспортные потоки противоположных направлений и обозначает границы полос движения в опасных местах на дорогах; обозначает границы проезжей части, на которые въезд запрещен; обозначает границы стояночных мест транспортных средств

--------------------------------

<*> Нумерация разметки соответствует ГОСТу Р 5125 6-99.

1.2.1 (сплошная линия) - обозначает край проезжей части;

1.2.2 (прерывистая линия, у которой длина штрихов в 2 раза короче промежутков между ними) - обозначает край проезжей части на двухполосных дорогах;

1.3 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих четыре полосы движения и более;

1.4 - обозначает места, где запрещена остановка. Применяется самостоятельно или в сочетании со знаком [image] 3.27 и наносится у края проезжей части или по верху бордюра;

1.5 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих две или три полосы; обозначает границы полос движения при наличии двух и более полос, предназначенных для движения в одном направлении;

1.6 (линия приближения - прерывистая линия, у которой длина штрихов в 3 раза превышает промежутки между ними) - предупреждает о приближении к разметке 1.1 или 1.11, которая разделяет транспортные потоки противоположных или попутных направлений;

1.7 (прерывистая линия с короткими штрихами и равными им промежутками) - обозначает полосы движения в пределах перекрестка;

1.8 (широкая прерывистая линия) - обозначает границу между полосой разгона или торможения и основной полосой проезжей части (на перекрестках, пересечениях дорог на разных уровнях, в зоне автобусных остановок и тому подобное);

1.9 - обозначает границы полос движения, на которых осуществляется реверсивное регулирование; разделяет транспортные потоки противоположных направлений (при выключенных реверсивных светофорах) на дорогах, где осуществляется реверсивное регулирование;

1.10 - обозначает места, где запрещена стоянка. Применяется самостоятельно или в сочетании со знаком [image] 3.28 и наносится у края проезжей части или по верху бордюра;

1.11 - разделяет транспортные потоки противоположных или попутных направлений на участках дорог, где перестроение разрешено только из одной полосы; обозначает места, предназначенные для разворота, въезда и выезда со стояночных площадок и тому подобного, где движение разрешено только в одну сторону;

1.12 (стоп-линия) - указывает место, где водитель должен остановиться при наличии знака [image] 2.5 или при запрещающем сигнале светофора (регулировщика);

1.13 - указывает место, где водитель должен при необходимости остановиться, уступая дорогу транспортным средствам, движущимся по пересекаемой дороге;

1.14.1, 1.14.2 ("зебра") - обозначает пешеходный переход; стрелы разметки 1.14.2 указывают направление движения пешеходов;

1.15 - обозначает место, где велосипедная дорожка пересекает проезжую часть;

1.16.1 - 1.16.3 - обозначает направляющие островки в местах разделения или слияния транспортных потоков;

1.17 - обозначает места остановок маршрутных транспортных средств и стоянки такси;

1.18 - указывает разрешенные на перекрестке направления движения по полосам. Применяется самостоятельно или в сочетании со знаками 5.15.1, 5.15.2 [image] , [image] ; разметка с изображением тупика наносится для указания того, что поворот на ближайшую проезжую часть запрещен; разметка, разрешающая поворот налево из крайней левой полосы, разрешает и разворот;

1.19 - предупреждает о приближении к сужению проезжей части (участку, где уменьшается количество полос движения в данном направлении) или к линиям разметки 1.1 или 1.11, разделяющим транспортные потоки противоположных направлений. В первом случае разметка 1.19 может применяться в сочетании со знаками [image] [image] [image] 1.20.1 - 1.20.3;

1.20 - предупреждает о приближении к разметке 1.13;

1.21 (надпись "СТОП") - предупреждает о приближении к разметке 1.12, когда она применяется в сочетании со знаком [image] 2.5;

1.22 - указывает номер дороги (маршрута);

1.23 - обозначает специальную полосу для маршрутных транспортных средств;

1.24.1 - 1.24.3 - дублирует соответствующие дорожные знаки и применяется совместно с ними;

1.25 - обозначает искусственную неровность на проезжей части.

Линии 1.1, 1.2.1 и 1.3 пересекать запрещается

Линию 1.2.1 допускается пересекать для остановки транспортного средства на обочине и при выезде с нее в местах, где разрешена остановка или стоянка.

Линии 1.2.2, 1.5 - 1.8 пересекать разрешается с любой стороны.

Линию 1.9 при отсутствии реверсивных светофоров или когда они отключены разрешается пересекать, если она расположена справа от водителя; при включенных реверсивных светофорах - с любой стороны, если она разделяет полосы, по которым движение разрешено в одном направлении. При отключении реверсивных светофоров водитель должен немедленно перестроиться вправо за линию разметки 1.9.

Линию 1.9, разделяющую транспортные потоки противоположных направлений, при выключенных реверсивных светофорах пересекать запрещается.

Линию 1.11 разрешается пересекать со стороны прерывистой, а также и со стороны сплошной, но только при завершении обгона или объезда.

В случаях, когда значения временных дорожных знаков, размещаемых на переносной стойке, и линий разметки противоречат друг другу, водители должны руководствоваться знаками. В случаях, когда линии временной разметки и линии постоянной разметки противоречат друг другу, водители должны руководствоваться линиями временной разметки. (

2. Вертикальная разметка

Вертикальная разметка в виде сочетания черных и белых полос на дорожных сооружениях и элементах оборудования дорог показывает их габариты и служит средством зрительного ориентирования.

Вертикальная разметка:

2.1.1 - 2.1.3 - обозначают элементы дорожных сооружений (опор мостов, путепроводов, торцовых частей парапетов и тому подобного), когда эти элементы представляют опасность для движущихся транспортных средств;

2.2 - обозначает нижний край пролетного строения тоннелей, мостов и путепроводов;

2.3 - обозначает круглые тумбы, установленные на разделительных полосах или островках безопасности;

2.4 - обозначает направляющие столбики, надолбы, опоры ограждений и тому подобное;

2.5 - обозначает боковые поверхности ограждений дорог на закруглениях малого радиуса, крутых спусках, других опасных участках;

2.6 - обозначает боковые поверхности ограждений дорог на других участках;

2.7 - обозначает бордюры на опасных участках и возвышающиеся островки безопасности.


ОСНОВНЫЕ ПОЛОЖЕНИЯ

                                   Утверждены
                                   Постановлением Совета Министров -
                                   Правительства Российской Федерации
                                   от 23 октября 1993 г. № 1090

ОСНОВНЫЕ ПОЛОЖЕНИЯ

ПО ДОПУСКУ ТРАНСПОРТНЫХ СРЕДСТВ К ЭКСПЛУАТАЦИИ

И ОБЯЗАННОСТИ ДОЛЖНОСТНЫХ ЛИЦ ПО ОБЕСПЕЧЕНИЮ

БЕЗОПАСНОСТИ ДОРОЖНОГО ДВИЖЕНИЯ

(в ред. Постановлений Правительства РФ от 21.04.2000 № 370, от 24.01.2001 № 67,
от 21.02.2002 № 127, от 07.05.2003 № 265, от 25.09.2003 № 595 , от 14.12.2005 N 767))

1. Механические транспортные средства и прицепы должны быть зарегистрированы в Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органах, определяемых Правительством Российской Федерации, в течение срока действия регистрационного знака "Транзит" или 5 суток после их приобретения или таможенного оформления.

2. На механических транспортных средствах (кроме трамваев и троллейбусов) и прицепах должны быть установлены на предусмотренных для этого местах регистрационные знаки соответствующего образца, а на автомобилях и автобусах, кроме того, размещаются в правом нижнем углу ветрового стекла талон о прохождении государственного технического осмотра и в установленных случаях лицензионная карточка, а также специальный знак государственного образца обязательного страхования гражданской ответственности владельца транспортного средства, когда обязанность по страхованию своей гражданской ответственности установлена федеральным законом.

Цифры и буквы регистрационных знаков должны быть повторены на задней стенке кузовов грузовых автомобилей, прицепов (кроме прицепов к легковым автомобилям и мотоциклам) и автобусов (кроме особо малых). Высота цифр - не менее 300 мм, ширина - не менее 120 мм, толщина штриха - 30 мм, размер букв - 2/3 от размера цифр.

На трамваях и троллейбусах наносятся регистрационные номера, присваиваемые соответствующими ведомствами.

3. Техническое состояние и оборудование участвующих в дорожном движении транспортных средств в части, относящейся к безопасности дорожного движения и охране окружающей среды, должно отвечать требованиям соответствующих стандартов, правил и руководств по их технической эксплуатации.

4. Грузовой автомобиль с бортовой платформой, используемый для перевозки людей, должен быть оборудован сиденьями, закрепленными на высоте 0,3 - 0,5 м от пола и не менее 0,3 м от верхнего края борта, а при перевозке детей, кроме того, борта должны иметь высоту не менее 0,8 м от уровня пола.

Сиденья, расположенные вдоль заднего или бокового борта, должны иметь прочные спинки.

5. Механическое транспортное средство, используемое для обучения вождению, должно быть оборудовано дополнительными педалями привода сцепления и тормоза, зеркалом заднего вида для обучающего и опознавательным знаком "Учебное транспортное средство" в соответствии с пунктом 8 настоящих Основных положений

6. Велосипед должен иметь исправные тормоз, руль и звуковой сигнал, быть оборудован спереди световозвращателем и фонарем или фарой (для движения в темное время суток и в условиях недостаточной видимости) белого цвета, сзади - световозвращателем или фонарем красного цвета, а с каждой боковой стороны - световозвращателем оранжевого или красного цвета.

7. Гужевая повозка должна иметь предусмотренные конструкцией исправное стояночное тормозное устройство и противооткатные упоры, быть оборудована спереди двумя световозвращателями или фонарем белого цвета (для движения в темное время суток и в условиях недостаточной видимости), сзади - двумя световозвращателями или фонарем красного цвета.

8. На транспортных средствах должны быть установлены опознавательные знаки:

"Автопоезд" - в виде трех фонарей оранжевого цвета, расположенных горизонтально на крыше кабины с промежутками между ними от 150 до 300 мм - на грузовых автомобилях и колесных тракторах (класса 1,4 т и выше) с прицепами, а также на сочлененных автобусах и троллейбусах;

"Шипы" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "Ш" черного цвета (сторона треугольника не менее 200 мм, ширина каймы - 1/10 стороны) - сзади механических транспортных средств, имеющих ошипованные шины;

"Перевозка детей" - в виде квадрата желтого цвета с каймой красного цвета (сторона не менее 250 мм, ширина каймы - 1/10 стороны), с черным изображением символа дорожного знака 1.21 - спереди и сзади транспортных средств при организованной перевозке групп детей;

"Глухой водитель" - в виде желтого круга диаметром 160 мм с нанесенными внутри тремя черными кружками диаметром 40 мм, расположенными по углам воображаемого равностороннего треугольника, вершина которого обращена вниз, - спереди и сзади механических транспортных средств, управляемых глухонемыми или глухими водителями;

"Учебное транспортное средство" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "У" черного цвета (сторона не менее 200 мм, ширина каймы - 1/10 стороны), - спереди и сзади механических транспортных средств, используемых для обучения вождению (допускается установка двустороннего знака на крыше легкового автомобиля);

"Ограничение скорости" - в виде уменьшенного цветного изображения дорожного знака 3.24 с указанием разрешенной скорости (диаметр знака - не менее 160 мм, ширина каймы - 1/10 диаметра) - на задней стороне кузова слева у механических транспортных средств, осуществляющих организованные перевозки групп детей, перевозящих крупногабаритные, тяжеловесные и опасные грузы, а также в случаях, когда максимальная скорость транспортного средства по технической характеристике ниже определенной пунктами 10.3 и 10.4 Правил дорожного движения Российской Федерации;

"Опасный груз" - при осуществлении международных перевозок опасных грузов - в виде прямоугольника размером 400 х 300 мм, имеющего свето-возвращающее покрытие оранжевого цвета с каймой черного цвета шириной не более 15 мм, - спереди и сзади транспортных средств, на боковых сторонах цистерн, а также в установленных случаях - на боковых сторонах транспортных средств и контейнеров;
при осуществлении иных перевозок опасных грузов - в виде прямоугольника размером 690 х 300 мм, правая часть которого размером 400 х 300 мм окрашена в оранжевый, а левая - в белый цвет с каймой черного цвета шириной 15 мм, - спереди и сзади транспортных средств.
На опознавательный знак наносятся обозначения, характеризующие опасные свойства перевозимого груза"Опасный груз" - в виде прямоугольника размером 690 x 300 мм, правая часть которого размером 400 x 300 мм окрашена в оранжевый, а левая - в белый цвет с каймой черного цвета (ширина 15 мм) и обозначениями, характеризующими опасные свойства груза, - спереди и сзади транспортных средств, перевозящих такие грузы;

"Крупногабаритный груз" - в виде щитка размером 400 x 400 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью;

"Тихоходное транспортное средство" - в виде равностороннего треугольника с флюоресцирующим покрытием красного цвета и со световозвращающей каймой желтого или красного цвета (длина стороны треугольника от 350 до 365 мм, ширина каймы от 45 до 48 мм) - сзади механических транспортных средств, для которых предприятием-изготовителем установлена максимальная скорость не более 30 км/ч;

"Длинномерное транспортное средство" - в виде прямоугольника размером не менее 1200 x 200 мм желтого цвета с каймой красного цвета (ширина 40 мм), имеющего световозвращающую поверхность, - сзади транспортных средств, длина которых с грузом или без груза более 20 м, и автопоездов с двумя и более прицепами. При невозможности размещения знака указанного размера допускается установка двух одинаковых знаков размером не менее 600 x 200 мм симметрично оси транспортного средства.

По желанию водителя могут быть установлены опознавательные знаки:

"Врач" - в виде квадрата синего цвета (сторона 140 мм) с вписанным белым кругом (диаметр 125 мм), на который нанесен красный крест (высота 90 мм, ширина штриха 25 мм), - спереди и сзади автомобилей, управляемых водителями-врачами;

"Инвалид" - в виде квадрата желтого цвета со стороной 150 мм и изображением символа дорожного знака 7.17 черного цвета - спереди и сзади механических транспортных средств, управляемых инвалидами I и II групп или перевозящих таких инвалидов.

9. Предупредительные устройства для обозначения гибких связующих звеньев при буксировке механических транспортных средств должны выполняться в виде флажков или щитков размером 200 x 200 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью.

На гибкое связующее звено должно устанавливаться не менее двух предупредительных устройств.

10. Конструкция жесткого буксирующего устройства должна соответствовать требованиям ГОСТа 25907-89.

11. Запрещается эксплуатация:

  • автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов и других самоходных машин, если их техническое состояние и оборудование не отвечают требованиям Перечня неисправностей и условий, при которых запрещается эксплуатация транспортных средств (согласно приложению);

  • троллейбусов и трамваев при наличии хотя бы одной неисправности по соответствующим Правилам технической эксплуатации;

  • транспортных средств, не прошедших в установленном Правительством Российской Федерации порядке государственный технический осмотр;

Примечание. Без прохождения государственного технического осмотра эксплуатация транспортного средства после регистрации в Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органах, определяемых Правительством Российской Федерации, допускается в течение 30 суток. В случае возникновения непредвиденных обстоятельств (болезнь, командировка и др.) этот срок продлевается при условии предъявления документов, подтверждающих указанные обстоятельства. (

 Об отказе в рассмотрении жалобы о признании частично незаконным пункта 11 см. определение Верховного Суда РФ от 20.02.2002 N ГКПИ 2002-131.

  • транспортных средств, оборудованных без соответствующего разрешения проблесковыми маячками и (или) специальными звуковыми сигналами, с нанесенными на наружные поверхности специальными цветографическими схемами, надписями и обозначениями, не соответствующими государственным стандартам Российской Федерации, без укрепленных на установленных местах регистрационных знаков, имеющих скрытые, поддельные, измененные номера узлов и агрегатов или регистрационные знаки.

  • транспортных средств, владельцы которых не застраховали свою гражданскую ответственность в соответствии с законодательством Российской Федерации

12. Должностным и иным лицам, ответственным за техническое состояние и эксплуатацию транспортных средств, запрещается:

выпускать на линию транспортные средства, имеющие неисправности, с которыми запрещается их эксплуатация, или переоборудованные без соответствующего разрешения, или не зарегистрированные в установленном порядке, или не прошедшие государственный технический осмотр;

допускать к управлению транспортными средствами водителей, находящихся в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения, не имеющих страхового полиса обязательного страхования гражданской ответственности владельца транспортного средства в случаях, когда обязанность по страхованию своей гражданской ответственности установлена федеральным законом, или лиц, не имеющих права управления транспортным средством данной категории;

направлять для движения по дорогам с асфальто- и цементно-бетонным покрытием тракторы и другие самоходные машины на гусеничном ходу.

13. Должностные и иные лица, ответственные за состояние дорог, железнодорожных переездов и других дорожных сооружений, обязаны:

содержать дороги, железнодорожные переезды и другие дорожные сооружения в безопасном для движения состоянии в соответствии с требованиями стандартов, норм и правил;

информировать участников дорожного движения о вводимых ограничениях и об изменениях в организации дорожного движения с помощью соответствующих технических средств, информационных щитов и средств массовой информации;

принимать меры к своевременному устранению помех для движения, запрещению или ограничению движения на отдельных участках дорог, когда пользование ими угрожает безопасности движения.

14. Должностные и иные лица, ответственные за производство работ на дорогах, обязаны обеспечивать безопасность движения в местах проведения работ. Эти места, а также неработающие дорожные машины, строительные материалы, конструкции и тому подобное, которые не могут быть убраны за пределы дороги, должны быть обозначены соответствующими дорожными знаками, направляющими и ограждающими устройствами, а в темное время суток и в условиях недостаточной видимости - дополнительно красными или желтыми сигнальными огнями.

По окончании работ на дороге должно быть обеспечено безопасное передвижение транспортных средств и пешеходов.

15. Соответствующие должностные и иные лица в случаях, предусмотренных действующим законодательством, в установленном порядке согласовывают:

  • проекты организации дорожного движения в городах и на автомобильных дорогах, оборудование дорог техническими средствами организации движения;

  • проекты строительства, реконструкции и ремонта дорог, дорожных сооружений;

  • установку в непосредственной близости от дороги киосков, транспарантов, плакатов, рекламных щитов и тому подобного, ухудшающих видимость или затрудняющих движение пешеходов;

  • маршруты движения и расположение мест остановки маршрутных транспортных средств;

  • проведение на дорогах массовых, спортивных и иных мероприятий;

  • внесение изменений в конструкцию зарегистрированных транспортных средств, влияющих на обеспечение безопасности дорожного движения;

  • перевозку тяжеловесных, опасных и крупногабаритных грузов;

  • движение автопоездов общей длиной более 20 м или автопоездов с двумя и более прицепами;

  • программы подготовки специалистов по безопасности дорожного движения, инструкторов по вождению и водителей;

  • перечень дорог, на которых запрещается учебная езда;

  • производство любых работ на дороге, создающих помехи движению транспортных средств или пешеходов.

Примечание. В тексте настоящего документа использована специальная терминология, установленная Правилами дорожного движения Российской Федерации.

16. Проблесковые маячки желтого или оранжевого цвета устанавливаются на транспортных средствах:

перевозящих крупногабаритные и (или) тяжеловесные грузы, взрывчатые, легковоспламеняющиеся, радиоактивные и сильнодействующие ядовитые вещества, а также в случаях, установленных специальными правилами, - на транспортных средствах, сопровождающих такие перевозки;

выполняющих работы по строительству, ремонту или содержанию дорог, погрузке и транспортировке поврежденных, неисправных, а также иных транспортных средств в предусмотренных законом случаях;

участвующих в дорожном движении, габариты которых превышают нормы, установленные Правилами дорожного движения.

17. Проблесковые маячки бело-лунного цвета и специальные звуковые сигналы могут устанавливаться на транспортных средствах организаций федеральной почтовой связи, имеющих на боковой поверхности белую диагональную полосу на синем фоне, и на транспортных средствах, перевозящих денежную выручку и (или) ценные грузы и имеющих специальные цветографические схемы, нанесенные на наружные поверхности в соответствии с государственным стандартом Российской Федерации, за исключением транспортных средств оперативных служб.

18. Выдача разрешений на оборудование соответствующих транспортных средств проблесковыми маячками и (или) специальными звуковыми сигналами производится в порядке, установленном Министерством внутренних дел Российской Федерации.

19. Транспортные средства, не имеющие специальных цветографических схем, нанесенных на наружные поверхности в соответствии с государственными стандартами Российской Федерации, могут быть в установленных случаях оборудованы специальным звуковым сигналом и одним проблесковым маячком синего цвета высотой не более 230 мм и с диаметром основания корпуса не более 200 мм.

20. Проблесковые маячки всех цветов устанавливаются на крышу транспортного средства или над ней. Способы крепления должны обеспечивать надежность установки на всех режимах движения транспортного средства. При этом должна быть обеспечена видимость светового сигнала на угол 360 градусов в горизонтальной плоскости.

Для транспортных средств Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации и Военной автомобильной инспекции, сопровождающих колонны транспортных средств, и грузовых автомобилей допускается уменьшение угла видимости проблескового маячка до 180 градусов при условии видимости его со стороны передней части транспортного средства

21. Сведения об оборудовании транспортных средств проблесковыми маячками всех цветов и специальными звуковыми сигналами должны быть занесены в регистрационные документы на транспортные средства.

Приложение

к Основным положениям по допуску

транспортных средств к эксплуатации

и обязанностям должностных лиц

по обеспечению безопасности

дорожного движения

ПЕРЕЧЕНЬ

НЕИСПРАВНОСТЕЙ И УСЛОВИЙ, ПРИ КОТОРЫХ ЗАПРЕЩАЕТСЯ

ЭКСПЛУАТАЦИЯ ТРАНСПОРТНЫХ СРЕДСТВ

(в ред. Постановления Правительства РФ от 14.12.2005 № 767)

Настоящий Перечень устанавливает неисправности автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов, других самоходных машин и условия, при которых запрещается их эксплуатация. Методы проверки приведенных параметров регламентированы ГОСТом Р 51709-2001 "Автотранспортные средства. Требования безопасности к техническому состоянию и методы проверки".

1. Тормозные системы

1.1. Нормы эффективности торможения рабочей тормозной системы не соответствуют ГОСТу Р 51709-2001. (с 01 января 2006 года) (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

2. Эффективность рабочей тормозной системы транспортных средств может быть оценена и по другим показателям в соответствии с ГОСТом Р 51709-2001.

1.2. Нарушена герметичность гидравлического тормозного привода.

1.3. Нарушение герметичности пневматического и пневмогидравлического тормозных приводов вызывает падение давления воздуха при неработающем двигателе на 0,05 МПа и более за 15 минут после полного приведения их в действие. Утечка сжатого воздуха из колесных тормозных камер.

1.4. Не действует манометр пневматического или пневмогидравлического тормозных приводов.

1.5. Стояночная тормозная система не обеспечивает неподвижное состояние:

транспортных средств с полной нагрузкой - на уклоне до 16 процентов включительно;

легковых автомобилей и автобусов в снаряженном состоянии - на уклоне до 23 процентов включительно;

грузовых автомобилей и автопоездов в снаряженном состоянии - на уклоне до 31 процента включительно.

2. Рулевое управление

2.1. Суммарный люфт в рулевом управлении превышает следующие значения:

 | Суммарный люфт не более (градусов)
Легковые автомобили и созданные на их базе грузовые автомобили и автобусы | 10
Автобусы | 20
Грузовые автомобили | 25

2.2. Имеются не предусмотренные конструкцией перемещения деталей и узлов. Резьбовые соединения не затянуты или не зафиксированы установленным способом. Неработоспособно устройство фиксации положения рулевой колонки.

2.3. Неисправен или отсутствует предусмотренный конструкцией усилитель рулевого управления или рулевой демпфер (для мотоциклов).

3. Внешние световые приборы

3.1. Количество, тип, цвет, расположение и режим работы внешних световых приборов не соответствуют требованиям конструкции транспортного средства.

Примечание. На транспортных средствах, снятых с производства, допускается установка внешних световых приборов от транспортных средств других марок и моделей.

3.2. Регулировка фар не соответствует ГОСТу Р 51709-2001.

3.3. Не работают в установленном режиме или загрязнены внешние световые приборы и световозвращатели.

3.4. На световых приборах отсутствуют рассеиватели либо используются рассеиватели и лампы, не соответствующие типу данного светового прибора.

3.5. Установка проблесковых маячков, способы их крепления и видимость светового сигнала не соответствуют установленным требованиям.

3.6. На транспортном средстве установлены:
спереди
- противотуманные фары с огнями любого цвета, кроме белого или желтого,
указатели поворота с огнями любого цвета, кроме желтого или оранжевого,
иные световые приборы с огнями любого цвета, кроме белого,
а световозвращающие приспособления - любого цвета, кроме белого;
сзади
- фонари заднего хода и освещения государственного регистрационного знака с огнями любого цвета, кроме белого,
указатели поворота с огнями любого цвета, кроме желтого или оранжевого,
иные световые приборы с огнями любого цвета, кроме красного,
а световозвращающие приспособления - любого цвета, кроме красного;
сбоку
- световые приборы с огнями любого цвета, кроме желтого или оранжевого,
а световозвращающие приспособления - любого цвета, кроме желтого или оранжевого. (с 01 января 2006 года) (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

4. Стеклоочистители и стеклоомыватели

ветрового стекла

4.1. Не работают в установленном режиме стеклоочистители.

4.2. Не работают предусмотренные конструкцией транспортного средства стеклоомыватели.

5. Колеса и шины

5.1. Шины легковых автомобилей имеют остаточную высоту рисунка протектора менее 1,6 мм, грузовых автомобилей - 1 мм, автобусов - 2 мм, мотоциклов и мопедов - 0,8 мм.

Примечание. Для прицепов устанавливаются нормы остаточной высоты рисунка протектора шин, аналогичные нормам для шин транспортных средств - тягачей.

5.2. Шины имеют внешние повреждения (пробои, порезы, разрывы), обнажающие корд, а также расслоение каркаса, отслоение протектора и боковины.

5.3. Отсутствует болт (гайка) крепления или имеются трещины диска и ободьев колес, имеются видимые нарушения формы и размеров крепежных отверстий.

5.4. Шины по размеру или допустимой нагрузке не соответствуют модели транспортного средства.

5.5. На одну ось транспортных средств установлены шины различных размеров, конструкций (радиальной, диагональной, камерной, бескамерной), моделей, с различными рисунками протектора, ошипованные и неошипованные, морозостойкие и неморозостойкие, новые и восстановленные.

6. Двигатель

6.1. Содержание вредных веществ в отработавших газах и их дымность превышают величины, установленные ГОСТом Р 52033-2003 и ГОСТом Р 52160-2003.

6.2. Нарушена герметичность системы питания.

6.3. Неисправна система выпуска отработавших газов.

6.4. Нарушена герметичность системы вентиляции картера.

6.5. Допустимый уровень внешнего шума превышает величины, установленные ГОСТом Р 52231-2004 (с 01 января 2006 года) (в ред. Постановления Правительства РФ от 14.12.2005 N 767)

7. Прочие элементы конструкции

7.1. Количество, расположение и класс зеркал заднего вида не соответствуют ГОСТу Р 51709-2001, отсутствуют стекла, предусмотренные конструкцией транспортного средства.

7.2. Не работает звуковой сигнал.

7.3. Установлены дополнительные предметы или нанесены покрытия, ограничивающие обзорность с места водителя.

Примечание. На верхней части ветрового стекла автомобилей и автобусов могут прикрепляться прозрачные цветные пленки. Разрешается применять тонированные стекла (кроме зеркальных), светопропускание которых соответствует ГОСТу 5727-88. Допускается применять шторки на окнах туристских автобусов, а также жалюзи и шторки на задних стеклах легковых автомобилей при наличии с обеих сторон наружных зеркал заднего вида.

7.4. Не работают предусмотренные конструкцией замки дверей кузова или кабины, запоры бортов грузовой платформы, запоры горловин цистерн и пробки топливных баков, механизм регулировки положения сиденья водителя, аварийный выключатель дверей и сигнал требования остановки на автобусе, приборы внутреннего освещения салона автобуса, аварийные выходы и устройства приведения их в действие, привод управления дверьми, спидометр, тахограф, противоугонные устройства, устройства обогрева и обдува стекол.

7.5. Отсутствуют предусмотренные конструкцией заднее защитное устройство, грязезащитные фартуки и брызговики.

7.6. Неисправны тягово-сцепное и опорно-сцепное устройства тягача и прицепного звена, а также отсутствуют или неисправны предусмотренные их конструкцией страховочные тросы (цепи). Имеются люфты в соединениях рамы мотоцикла с рамой бокового прицепа.

7.7. Отсутствуют:

на автобусе, легковом и грузовом автомобилях, колесных тракторах - медицинская аптечка, огнетушитель, знак аварийной остановки по ГОСТу Р 41.27-99;

на грузовых автомобилях с разрешенной максимальной массой свыше 3,5 т и автобусах с разрешенной максимальной массой свыше 5 т - противооткатные упоры (должно быть не менее двух);

на мотоцикле с боковым прицепом - медицинская аптечка, знак аварийной остановки по ГОСТу Р 41.27-99.

7.8. Неправомерное оборудование транспортных средств проблесковыми маячками и (или) специальными звуковыми сигналами либо наличие на наружных поверхностях транспортных средств специальных цветографических схем, надписей и обозначений, не соответствующих государственным стандартам Российской Федерации.

7.9. Отсутствуют ремни безопасности и подголовники сидений, если их установка предусмотрена конструкцией транспортного средства.

7.10. Ремни безопасности неработоспособны или имеют видимые надрывы на лямке.

7.11. Не работают держатель запасного колеса, лебедка и механизм подъема - опускания запасного колеса. Храповое устройство лебедки не фиксирует барабан с крепежным канатом.

7.12. На полуприцепе отсутствует или неисправно опорное устройство, фиксаторы транспортного положения опор, механизмы подъема и опускания опор.

7.13. Нарушена герметичность уплотнителей и соединений двигателя, коробки передач, бортовых редукторов, заднего моста, сцепления, аккумуляторной батареи, систем охлаждения и кондиционирования воздуха и дополнительно устанавливаемых на транспортное средство гидравлических устройств.

7.14. Технические параметры, указанные на наружной поверхности газовых баллонов автомобилей и автобусов, оснащенных газовой системой питания, не соответствуют данным технического паспорта, отсутствуют даты последнего и планируемого освидетельствования.

7.15. Государственный регистрационный знак транспортного средства или способ его установки не отвечает ГОСТу Р 50577-93.

7.16. На мотоциклах нет предусмотренных конструкцией дуг безопасности.

7.17. На мотоциклах и мопедах нет предусмотренных конструкцией подножек, поперечных рукояток для пассажиров на седле.

7.18. В конструкцию транспортного средства внесены изменения без разрешения Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органов, определяемых Правительством Российской Федерации.


Приказ Министерства внутренних дел Российской Федерации от 1 августа 2002 г. N 720 "О реализации постановления Правительства Российской Федерации от 28 июня 2002 г. N 472"

Приказ Министерства внутренних дел Российской Федерации

от 1 августа 2002 г. № 720

О РЕАЛИЗАЦИИ ПОСТАНОВЛЕНИЯ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ
ОТ 28 ИЮНЯ 2002 Г. № 472

Зарегистрирован в Минюсте РФ 27 августа 2002 г.
Регистрационный № 3745

1. Утвердить образец временного разрешения на право управления транспортным средством (приложение № 1).
2. Министрам внутренних дел, начальникам ГУВД, УВД субъектов Российской Федерации, УВД (ОВД) ГУВДРО СОБ МВД России принять меры к обеспечению в III квартале 2002 года подчиненных подразделений органов внутренних дел бланками временного разрешения на право управления транспортным средством.
3. Внести изменения и дополнения в Инструкцию о порядке организации работы по приему квалификационных экзаменов и выдаче водительских удостоверений в подразделениях Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, утвержденную приказом МВД России от 20 июля 2000 г. № 7821, согласно Перечню (приложение № 2).
4. Считать утратившим силу с 1 июля 2002 г. приказ МВД России от 23 марта 1993 г. № 1302, приказ МВД России от 12 октября 1999 г. № 7973.
5. Контроль за выполнением настоящего приказа возложить на заместителя Министра - начальника Службы общественной безопасности генерал-полковника милиции А.А. Чекалина.

Министр Б. Грызлов

1 Зарегистрирован в Минюсте России 11 августа 2000 г., регистрационный № 2349.
2 Зарегистрирован в Минюсте России 1 апреля 1993 г., регистрационный № 216:
3 Зарегистрирован в Минюсте России 10 ноября 1999 г., регистрационный № 1964.

Приложение № 2

Перечень изменений и дополнений, вносимых в Инструкцию о порядке организации работы по приему квалификационных экзаменов и выдаче водительских удостоверений в подразделениях Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, утвержденную приказом МВД России от 20 июля 2000 г. № 782

1. В пункте 28:
пункт изложить в следующей редакции:
"28. Кандидату в водители, сдавшему экзамены, при предъявлении документа об оплате за изготовление и (или) выдачу водительского удостоверения оформляется водительское удостоверение, серия и номер которого заносятся в реестр выдачи водительских удостоверений и временных разрешений на право управления транспортным средством1 (приложение № 4).
Лицам, указанным в пункте 11 Правил, сдавшим экзамены, выдается заверенная печатью Государственной инспекции копия экзаменационного листа с указанием номера и даты протокола приема квалификационных экзаменов, на основании которой водительское удостоверение оформляется и выдается по достижении ими восемнадцатилетнего возраста.";

сноску 1 к пункту изложить в следующей редакции:
"1 Далее - "реестр";
сноску 2 исключить.
2. В пункте 29:
пункт изложить в следующей редакции:
"29. Водительское удостоверение выдается под личную роспись в реестре или в заявлении при автоматизированном изготовлении водительских удостоверений, временное разрешение на право управления транспортным средством2 - в реестре.";

сноску 2 к пункту изложить в следующей редакции:
"2 Далее - "временное разрешение".
3. Пункт 35 изложить в следующей редакции:
"35. При получении разрешения на право управления транспортным средством другой категории ранее выданное водительское удостоверение изымается, а разрешающие отметки и необходимые записи переносятся в соответствующие графы нового водительского удостоверения.".

4. В пункте 39:
абзац второй изложить в следующей редакции:
"На период проведения проверок заявителю выдается временное разрешение с произведенной записью "Удостоверение на проверке", заверенной подписью должностного лица и печатью Государственной инспекции в порядке, установленном в пункте 44 Инструкции.";

абзац третий исключить.
5. Пункт 42 изложить в следующей редакции:
"42. При утрате (хищении) водительского удостоверения новое удостоверение выдается при представлении документов, указанных в пункте 38 Инструкции.".

6. Пункт 43 изложить в следующей редакции:
"43. Найденные после утраты (хищения) водительские удостоверения или временные разрешения, взамен которых владельцам выданы новые, считаются недействительными и подлежат сдаче в Государственную инспекцию.".

7. Абзац третий пункта 44 изложить в следующей редакции:
"По окончании проверок данное временное разрешение изымается и приобщается к материалам, послужившим основанием для его выдачи, а водителю выдается водительское удостоверение.".

8. Пункт 45 изложить в следующей редакции:
"45. Замена водительского удостоверения, за исключением случаев, указанных в пунктах 47 и 48 Инструкции, выдача водительского удостоверения взамен утраченного (похищенного), а также временного разрешения производится без сдачи экзаменов.".

9. Первый абзац пункта 76 изложить в следующей редакции:
"76. О полученных и утраченных (похищенных) бланках водительских удостоверений и временных разрешений, утраченных (похищенных) водительских удостоверениях, а также удостоверениях, аннулированных и утилизированных согласно пункту 75 Инструкции, Государственные инспекции МВД, ГУВД, УВД субъектов Российской Федерации сообщают в Главное управление Государственной инспекции для постановки на централизованный учет в установленном порядке.".

Опубликовано в "Российской газете" от 31 августа 2002 г., No 164 (3032).


prav930

УТВЕРЖДЕНЫ

постановлением Правительства Российской Федерации от 26 декабря 2002 г. № 930

П Р А В И Л А

медицинского освидетельствования на состояние опьянения лица, которое управляет транспортным средством, и оформления его результатов

1. Настоящие Правила устанавливают порядок медицинского освидетельствования на состояние опьянения лица, которое управляет транспортным средством соответствующего вида (далее именуются соответственно - медицинское освидетельствование, водитель транспортного средства), а также порядок оформления его результатов.

2. Медицинскому освидетельствованию подлежат водители транспортных средств, в отношении которых согласно критериям, установленным Министерством здравоохранения Российской Федерации, имеются достаточные основания полагать, что они находятся в состоянии опьянения.

3. Медицинское освидетельствование проводится на основании протокола о направлении на медицинское освидетельствование, подписанного должностным лицом, которому предоставлено право государственного надзора и контроля за безопасностью движения и эксплуатации транспортного средства, и водителем транспортного средства, в отношении которого применяется данная мера обеспечения производства по делу об административном правонарушении.

4. Медицинское освидетельствование проводится в организациях здравоохранения, имеющих лицензию на осуществление медицинской деятельности с указанием соответствующих работ и услуг.

5. Медицинское освидетельствование проводится как непосредственно в организациях здравоохранения, так и в специально оборудованных для этой цели передвижных пунктах (автомобилях), соответствующих установленным Министерством здравоохранения Российской Федерации требованиям.

6. Медицинское освидетельствование проводится врачом, имеющим соответствующую специальную подготовку.

7. В сельской местности при невозможности проведения медицинского освидетельствования врачом разрешается осуществлять его фельдшером фельдшерско-акушерского пункта, имеющим соответствующую специальную подготовку.

8. Медицинское освидетельствование проводится в соответствии с нормативными правовыми актами Министерства здравоохранения Российской Федерации.

9. Результаты медицинского освидетельствования отражаются в акте медицинского освидетельствования, форма которого утверждается Министерством здравоохранения Российской Федерации.

10. Акт медицинского освидетельствования составляется в 2 экземплярах, подписывается врачом (фельдшером), проводившим медицинское освидетельствование, и заверяется печатью организации здравоохранения.
Один экземпляр акта медицинского освидетельствования выдается должностному лицу, доставившему водителя транспортного средства в организацию здравоохранения, второй экземпляр акта хранится в соответствующей организации здравоохранения.

11. Каждая процедура медицинского освидетельствования регистрируется в специальном журнале организации здравоохранения, форма, порядок ведения и хранения которого определяются Министерством здравоохранения Российской Федерации.

12. В случае если водитель транспортного средства находится в беспомощном состоянии (тяжелая травма, бессознательное состояние и др.) и для вынесения заключения о наличии или отсутствии состояния опьянения требуется проведение специальных лабораторных исследований биологических жидкостей, акт медицинского освидетельствования составляется по получении результатов указанных исследований, которые отражаются в акте.
Подлинник результатов лабораторных исследований, заверенный подписью специалиста, проводившего исследование, приобщается ко второму экземпляру акта медицинского освидетельствования. Первый экземпляр акта медицинского освидетельствования выдается на руки представителю органа, которому предоставлено право государственного надзора и контроля за безопасностью движения и эксплуатации транспортного средства, либо направляется в адрес этого органа по почте.